Сергей Лукьяненко - Тени снов (повесть)

1 Сергей Лукьяненко

Глава 1. Курьеры и спортсмены

Когда поздним вечером я вышел из леса -- уставший, голодный, злой, ненавидящий весь мир -- и себя самого в придачу, то наткнулся прямо на абори.
Туземец сидел на бетонной плите, косо выпиравшей из земли. Эта часть космопорта была давным-давно заброшена, уложенные некогда с таким старанием плиты раскрошились, и трава-конусовка выпихивала их одну за другой. За моей спиной бетон уже превратился в гнилое крошево, даже не напоминавшее продукт человеческих рук. Впереди, ближе к городку, плиты еще держались. Вначале шли волнами -- чужая земля неумолимо отвергала их, потом обретали былую прочность.
Абори посмотрел на меня, выпуклые глаза запульсировали, настраивая фокус. Подтянул длинные тонкие ноги, будто опасался, что я сдерну его с плиты.
-- Мир и любовь, -- буркнул я, обходя плиту с нахохлившимся абори. Это был старый туземец, бурый цвет ложнокожи выдавал преклонный возраст. Такие старожилы частенько разражаются приступами кашля, а мне совсем не улыбалось оттирать едкую слизь с комбинезона.
-- Мир и любовь, -- нечленораздельно повторил абори. Я остановился. Туземцы могли лишь копировать речь, но сам факт ответа говорил о желании общаться.
-- Хорошо, дружок, я слушаю, -- остановившись на безопасном расстоянии, произнес я. Абори наморщил сплюснутый нос и прогнусавил:
-- Хорошо... дружок...
Я ждал. К существу, которое говорит носом -- просто из желания привлечь твое внимание, стоит быть снисходительным.
Абори отцепил одну руку от плиты, пропихнул ее в складки ложнокожи. Я терпеливо ждал, пока туземец ковырялся в своих внутренностях. Может быть у него печенка зачесалась...
Абори издал хлюпающий звук и вытащил наружу крошечный оранжевый шарик. Протянул его ко мне, перекатывая на ладони.
Жемчужина была хороша!
Нет, не "Рассвет Империи", не "Плазменный цветок". Но полноценная жемчужина первой категории, а это -- лет пять безбедного существования для меня.
Или билет на Терру.
Я шагнул к абори -- и тот мгновенно спрятал жемчужину в свое тело.
-- Вода? -- тупо спросил я.
-- Вода, -- согласился абори.
Им, коренным обитателям планеты, ничего не надо от нас. Совсем ничего. Оружие, техника, одежда, пища -- ничего не стоят в их глазах.
Только вода. Совсем немного чистой воды -- около литра. Эта цена устраивает всех, и литровую фляжку на поясе носят даже маленькие дети. Все знают, как поступить, если абори протянет тебе жемчужину.
Я отстегнул флягу и показал абори. Фляга была легкой, очень легкой.
-- Я заблудился, -- сказал я. -- Понимаешь? В песках заблудился. У меня нет воды.
Абори вздохнул и сполз с плиты.
-- Подожди! -- крикнул я. -- Ну подожди, подожди же ты! Я принесу! Час подожди! Полчаса!
Я вдруг подумал, что за полчаса успею добежать до ближайшего поста охраны. А там -- наполнить флягу, взять флаер -- ребята разрешат, и за пару минут вернуться сюда.
Абори уходил.
-- Скотина! -- крикнул я вслед.
Как всегда, почувствовав угрозу -- пусть даже слабую, абори остановился. Посмотрел на меня -- и голову вдруг продуло насквозь ледяным ветром. В пустом черепе задребезжал ссохшийся шарик мозгов.
Угроза была устрашающе достоверной. И главное -- вполне обоснованной. Высушить мои мозги для абори -- секундное дело.
Впрочем, он понимал, что от ругани до выстрелов в спину -- дистанция огромная. Развернулся и вновь зашагал к лесу. Я стоял, только теперь осознав, что сжимаю голову руками, то ли в бесплодной попытке прикрыться от иллюзии, то ли пытаясь подогнать череп под новые размеры мозгов.
Как он меня... паршивец...
Абори уходил. Я откупорил флягу и медленно вылил на землю остатки воды. Слишком мало, чтобы заинтересовать туземца. И самое смешное -- она ничего не стоит. Воды на планете много, две артезианские скважины обеспечивают городок полностью. Есть и реки, и озера, и болота.
Просто иногда абори считают разумным сменять на литр воды выращенную в собственном теле оранжевую жемчужину.
Они хорошо устроились, абори. Никто не станет ссориться с существом, владеющим телепатией и способным излучать микроволны. Тем более, что отобрать спрятанную жемчужину невозможно -- в трупе она растворится в доли секунды. Тем более, что другие абори все равно выследят убийцу -- и поджарят живьем. А если он покинет планету -- убьют самого близкого ему человека. Как они выбирают самого близкого человека -- неизвестно. Но они не ошибаются. Так поступили с сыном Дина Рассела, человека, отобравшего у абори "Плазменный цветок". Никто не знает, почему он убил туземца, вместо того, чтобы отдать флягу -- вода у него была. Но он отплатил за жемчужину выстрелом, удрал с планеты -- а к вечеру того же дня абори пришли в городок. Полосу заграждений они прожгли -- с тех пор высоковольтный забор не восстанавливают. Вошли в город -- никто не рискнул преградить им дорогу. Все думали, что они схватят жену Рассела -- а туземцы взяли его сына. Только священник пытался что-то сделать. Бегал со своим крестом, кричал. А туземцы повторяли: "Одумайтесь... невинный... гнев Божий..." и тащили парня на площадь.
Там его и сожгли. Вмиг, без лишней жестокости. Был человек, стала высушенная изнутри оболочка.
Несколько человек схватились за оружие, но вовремя почувствовали, что абори готовы повторить фокус и с ними.
А потом два десятка абори направились к людям -- и протянули оранжевые жемчужины. Нет, не в качестве компенсации. Они предлагали обмен. Напоминали, как он должен проходить.
И рядом с мумией семнадцатилетнего парня, имевшего несчастье быть сыном Рассела, люди молча отстегивали фляги и отдавали их абори...
...Я смотрел на последние капли воды, срывающиеся с горлышка. Потом бросил флягу и ударил каблуком. Пластик смялся, но выдержал. Я топтал флягу, пока не отбил пятки.
Пластик оказался прочнее, чем я.
Уже совсем стемнело, багровое солнце скрылось за горизонтом, проступили звезды. Я подошел к посту -- круглому, вросшему в бетон куполу, утыканному маленькими башенками боевым систем. По уставу купол должно прикрывать силовое поле, все входы-выходы -- наглухо задраены, а меня, прущего напрямик по взлетному полю, уже три раза предупредили бы, и раз пять сожгли.
Хорошо, что мы живем не по уставу. Хорошо, что у нас такая мирная и спокойная планета.
Ведь даже абори никогда не причинят вреда человеку -- кроме как в порядке самообороны. Они не злые. Просто совсем-совсем чужие...
У открытой двери купола, подложив под задницу зачехленный ракетник "Сальери", похожий размерами и формой на школьный ранец, сидел Денис Огарин. У меня даже настроение улучшилось -- чуть-чуть. Денис помахал мне рукой, потом демонстративно уставился на флягу. Точнее -- на то место, где она должна была висеть.
-- Тебя можно поздравить, парень?
Денис всего на пять лет старше меня. А в свои двадцать я с удивлением понял, что обращение "молодой человек" или "парень" -- уже не совсем ко мне. Но Денису позволительно называть меня парнем, юношей, мальчиком, дитем -- кем угодно. Десять лет назад он вышел из стен кадетского корпуса на Терре. И с тех пор в космопехоте. Уже старший лейтенант. Повидал почти всю Империю, да и за пределами бывал.
-- Надо мной можно смеяться, -- хмуро сказал я. Присел рядом -- на ранце-ракетомете места не хватило, да и не улыбалось мне сидеть на субатомных зарядах, это только космопехам банк спермы оплачивает государство. В двух словах рассказал о произошедшем.
-- Смеяться не буду, -- сказал Денис. Порылся в кармане, достал трубку и табачок. -- Смеяться стоит над теми, кто еще не безнадежен. Чтобы поняли. А ты -- безнадежен.
Я молчал.
-- Лешка, я тебе рассказывал о законах удачи?
-- Рассказывал. Сто раз.
-- Так вот, мой юный друг, -- Денис методично утрамбовывал табак, даже не глядя на меня, и не обратив никакого внимания на ответ. -- Главный из этих законов -- ты должен быть готов к удаче. В любой момент. Если даже сидишь на стульчаке, то это не отменяет необходимости вскочить и со спущенными штанами побежать за ней вслед.
-- Денис...
-- Что? Ты не выглядишь таким уж изможденным. Ты ушел из поселка вчера утром. Без воды можно спокойно просуществовать трое суток. Какого дьявола ты раскупорил обменную флягу?
-- Хотелось пить.
-- Тогда не жалуйся. Ты утолил жажду, и тебе стало хорошо. Правда, ты упустил свой единственный шанс выбраться из этой дыры. Но всегда приходится чем-то жертвовать.
Он был прав, во всем прав, и на снисхождение рассчитывать не приходилось.
-- Не говори никому, -- попросил я.
-- Хорошо. Только ведь ты сам всем расскажешь. Не выдержишь. Напьешься этим вечером, и будешь плакаться приятелям. Добавишь к своим прозвищам еще одно, новенькое.
Я молчал.
-- Алексей, я тебя знаю пять лет, -- Денис обнял меня за плечи. -- И ты знаешь, что характерно? При первом взгляде ты кажешься человеком чрезвычайно способным и удачливым. Даже зависть берет, хорошая такая... добрая. Сильный, умный, талантливый юноша. Самородок с фронтира. Это ведь правда, что в десять лет тебе предложили поступить в художественное училище на Терре? На государственный кошт?
-- Да.
-- Ты расплакался, отказался улетать, еще пару лет лепил свои статуэтки, потом забросил.
-- Это не мое, Денис! Ну какой я художник, какой скульптор? Повезло случайно, победил на этой дурацкой выставке, и что?
-- Дурачок. Да пусть это трижды не твое! У тебя был шанс выбраться отсюда. И куда -- на Терру! Понимаешь? Пусть бы тебя отчислили через месяц за лень и бесталанность, все равно государство брало на себя ответственность! Отправлять тебя обратно стало бы дороже, чем воспитать до совершеннолетия в метрополии! И не говори, что ты этого не понимал! Даже в детстве!
-- Понимал.
-- Вот так. Потом -- тебе было уже восемнадцать, верно? Когда здесь вербовали в космопехоту? Прошел бы по всем статьям, поверь мне.
-- Я хотел!
-- Хотел. И сломал руку перед самой медкомиссией.
-- Это не моя вина.
Денис попыхтел трубкой, глядя на разгорающиеся огни городка. Самые яркие были в здании клуба. Прав он, сейчас я туда и отправлюсь, напьюсь, и всем расскажу о своем позоре...
-- Я и не утверждаю. Просто есть те, кто ловят удачу за хвост. А есть те, к кому она приходит -- а ее не замечают. Ты из их числа. Уж извини.
-- Это просто невезение.
-- Да! Да, Алексей! Просто невезение. И оно тебя любит. Ты посмотри на себя... двадцать лет прожил в дыре, на планете, где и пяти тысяч населения не наберется. Занимаешься -- черт знает чем! Бродишь по лесам, в надежде, что кто-то из аборигенов подарит тебе кусочек своих фекалий...
-- Жемчуг -- не фекалии!
-- Допустим. Хоть почечные камни. Какая разница? И уж если начистоту... никакой ценности в нем нет. Украшение, случайно вошедшее в моду. Вот пройдет окончательно спрос на жемчуг -- и на вашей планете поставят жирный крест. А знаешь, как это может случиться? Напишет модный репортер статью о том, что оранжевый жемчуг добывают из кишок уродливых туземцев, а цена ему -- литр воды. И все! Богатые бабки поскидывают с себя жемчуга. Он ничего не будет стоить.
-- Денис...
-- Леша, я пять лет здесь торчу. Мы, может, и не друзья уже, но ведь хорошими приятелями остались? -- Денис ухмыльнулся. -- Позволено ли мне будет сказать тебе правду? Ты ухитряешься из самой выигрышной ситуации

1 Следующая страница


Тени снов (повесть) 2

выйти с наибольшими потерями.
Я вскочил. Денис пожал плечами.
-- Чего ты добиваешься? -- спросил я. -- А?
-- Мне подписали рапорт, -- спокойно ответил Денис. -- Пора лепить капитанские звездочки на погоны. Послезавтра я улетаю.
-- Куда? -- тупо спросил я, будто это было важным.
-- На переподготовку. За пять лет я отстал серьезно... но попробую наверстать. А потом в регулярные части, -- Денис искоса глянул на меня. -- Видимо, на границе растет напряженность. Так что... тебе не с кем будет советоваться, и некому плакаться в жилетку.
-- Не плакался я тебе, и не собираюсь! -- крикнул я. -- Проваливай! Может, кого получше пришлют!
-- Да никого не пришлют, Алексей. Гарнизон опять сокращают.
-- Меньше дармоедов, -- огрызнулся я. -- Прощай.
-- Пока, Лешка.
Я шел от поста -- почти бежал, а свежеиспеченный капитан Денис Огарин сидел на ракетном ранце, на котором сидеть совсем не рекомендуется, и пыхтел трубкой. Ему осталось провести всего два дня на моей планете, и он был этому рад.
А мне, наверное, предстоит тут прожить всю жизнь. Еще лет сто. Вот только чем они будут отличаться от прожитых двадцати?

-- Может быть пива, Алексей?
-- Нет, дядя Гриша. Коньяка.
Трактирщик Григорий и впрямь приходился мне дядей. Правда, троюродным. У нас слишком маленькая колония, почти все друг другу родственники -- дальние. Поэтому на родство обращают мало внимания, разве что на прямое, мать -- сын, брат -- сестра...
Но Григорий Кононов, бывший солдат Империи, списанный по ранению, бывший городничий, ушедший с поста по собственной воле, бывший миллионщик, разбогатевший на "Звезде полуночи", но просадивший почти все состояние за полгода, был мне достаточно близок. Одно время он немного помогал нам -- когда отец уже погиб, а мама еще боролась за жизнь. Я не то, чтобы его любил, уж слишком часто дядя говорил колкости, но относился с большой симпатией, и это было взаимно.
-- И что у тебя стряслось? -- Григорий молча налил мне коньяка, причем более дорогого, чем заслуживали мои жалкие кредитки. -- Какое горе топим?
Я молча выпил, краем глаза наблюдая за трактиром. Народу пока собралось немного. Кто-то играл в лапту и городки в спортивном зале, кто-то резвился в бассейне -- все это можно было наблюдать сквозь две стеклянные стены трактира, выходящие внутрь клуба. Две другие стены были бревенчатыми, как принято в трактирах.
-- Предложили жемчужину первой величины, а у тебя воды не нашлось? -- предположил дядя Гриша. Я растерянно посмотрел на него. -- Что, и впрямь?
Сидевшие рядом стали с любопытством поглядывать на меня. Их ожидания оправдались. Уже через десять минут я, подтверждая прогноз Огарина, рассказал всю историю.
Кононов присвистнул и налил мне полный бокал. Еще более дорогого и качественного коньяка.
-- За счет заведения. Все равно ты напьешься, так позволь сделать твое похмелье менее тяжелым. Ничего, Леша, бывает.
Я кивнул. Меня уже сочувственно хлопали по плечам, говорили о том, что всяко бывает, и удача все равно придет. Начали вспоминать истории о том, как отказавшись от мелкого жемчуга старатель вскоре купил большой, как абори приходили к одному и тому же человеку день за днем, принося все более крупные жемчуга... Пошел нормальный, успокоительный треп, когда вместе с искренней симпатией (все мы тут свои, и все, в общем-то, люди добрые) угадывается и доля насмешливого облегчения. Не я! Не я сделал эту глупость, -- читалось в лицах.
Пил я много, но совершенно не пьянел, видно с горя. А может с дорогих коньяков, от которых лишь теплело внутри, но соображение не терялось. Только когда встал с высокого крутящегося стула, и ноги стали разъезжаться, я понял, как набрался.
-- Эх, отяжелел, Лешка, -- подхватывая меня, сказал Ромка Цой, мой ровесник, парень худощавый, но жилистый, под стать корейским предкам. -- Пропойца...
Сказал он не со зла. И никто бы не обратил внимания на слово, если бы не мой недавний рассказ...
-- Лешка-пропойца, -- вздохнул кто-то. Имелось в виду уже не опьянение, а постыдная история с обменной флягой.
И выходя вместе с Ромкой из бара я понял, что кличка приклеится насмерть. Вместе со "скульптором", "дезертиром", "проводником" и прочими насмешливыми эпитетами, за каждым из которых стоял тот или иной позор.
Капитан Огарин вновь оказался прав. Во всем.
-- Ромка, почему я... почему я такой? -- заплетающимся языком спросил я.
-- Сейчас, свежим воздухом подышишь, пройдет, -- миролюбиво ответил Ромка.
Мне стало смешно.
-- Да не... кореец, ты дурак... я не о том...
Ромка только пыхтел, выволакивая меня из клуба. Городская малышня, резвившаяся в бассейне, хохотала. Шедший навстречу отец Виталий, наш новый священник, недавно принявший сан, неодобрительно нахмурился. Но вежливо промолчал, достал сигаретку с марихуаной, и сделал вид, что весь ушел в поиски зажигалки.
Я вдруг подумал, как часто в последнее время люди при встрече со мной отводят глаза.
-- Во, сейчас протрезвеешь, -- сказал Ромка, сгружая меня на скамейку у входа. Хорошо хоть никого на улице, кто в клубе, кто по домам сидит. Большинство в клубе, конечно... -- Ничего, Лешка, не грусти...
-- Да не грущу я!
Ромка вздохнул, уселся рядом. Добродушно сказал:
-- Это правильно. Грустить нечего. Со всяким бывает. Может тебе жениться?
-- Что? -- я не уловил связи.
-- Знаешь, умная жена... -- он замолчал, сообразив, что ляпнул лишнее. Но было поздно.
-- Общее мнение? -- спросил я. Ромка удивленно глянул на меня -- до него дошло, что я трезвее, чем выгляжу.
-- Да. Общее. Ты уж не обижайся, но тебе и впрямь пора остепениться.
Сам он был женат четыре года, у него росли двое малышей, причем старший уже гордо таскал на поясе обменную флягу. И в городке Ромку уважали.
-- Ты пойми, Леша, -- Ромка посмотрел на меня с некоторым смущением. -- Все мы тебя любим. Ведь в чем наша, православная, сила? В любви, в единении! Не только быть хорошим человеком, а еще и хорошим членом общины. И за тебя душой все болеют, поверь. Когда ты очередную глупость делаешь, может кто для виду и посмеется, но по правде-то, душа за тебя болит! Когда человек один, он -- тьфу... -- Ромка плюнул под ноги, растер плевок, -- ничего не стоит! И себе в тягость, и общине. Может тебе и впрямь, нужен кто-то рядом, а без того -- сплошные неудачи?
-- И кого мне община сватает? -- спросил я.
Ромка смутился. Но выбраться из разговора было уже не так-то просто.
-- Ольгу Нонову.
Я не сразу нашелся, что ответить:
-- Ольгу Петровну? Ромка... в первом классе все мы были влюблены в училку! Но ведь ей уже за сорок! Далеко за сорок!
Слава богу, он не сказал про "сорок пять" и "бабу -- ягодку опять". Молчал, отведя глаза. Я переваривал услышанное. Значит, в городе меня считают настолько неисправимым лоботрясом, что кроме пожилой учительницы, чопорной и самовлюбленной, по возрасту годящейся мне в матери, никто не способен обо мне позаботиться.
О том, что я способен о ком-то позаботиться, речи не шло вообще.
-- Улечу я, Ромка, -- сказал я. -- Куда угодно. В приграничье, на рудные планеты. Не могу я больше так. Бродить, ждать, пока абори предложит тебе кусочек фекалий...
-- Жемчужины -- не фекалии! -- оскорбился Роман. Он был старателем неутомимым и довольно везучим.
-- Да хоть почечные камни, -- злорадно повторил я слова Огарина. -- Это же безумие! Жить, надеясь, что выпадет удача, и тебе подарят никому не нужный кусочек чужой плоти! Что вспоминать будешь, когда время умирать придет? Как с флягой по джунглям бродил?
Ромку проняло. Мы были добрыми приятелями, но сейчас я перешел грань. Он встал, склонился надо мной.
-- Умирать не тороплюсь! И на омоложение заработаю! Да хоть сейчас помирать -- найду, что вспомнить -- сорок три жемчужины свои, жену, пацанов! А ты, Лешка, что вспомнишь? Детские свои скульптурки? Кстати, из чего ты их лепил, обличитель? Вот они-то... как раз... Если бы на Терре настоящие художники знали... в руки бы их не взяли!
Я молчал. Потому и перестал, чего уж скрывать. Как узнал, что такое на самом деле попадающиеся в лесах янтарные кругляши, из которых так интересно вырезать -- вырезать, а не лепить -- красивые, сверкающие под солнцем статуэтки... так сразу и перестал резьбой баловаться.
-- Беспутный! -- жестко сказал Роман. -- Может, собрать тебе общиной денег на билет? Ты же сам никогда не заработаешь, тебя и так всем миром содержат!
Я вскочил -- земля под ногами качнулась, но я устоял, и быстро пошел прочь от клуба. Алкоголь будто перестал пьянить, видно, слишком много адреналина выплеснулось в кровь. Ромка, который горячился редко, а остывал быстро, замолчал, и неуверенно крикнул вслед:
-- Эй, да перестань ты, на правду не обижаются!
Не останавливаясь я шел вперед, к кромке поля. Да, да, я хочу убраться отсюда! Я всю жизнь об этом мечтал! Но не мог же я, пацан, улететь на сказочную, великую, древнюю Терру, когда болела мать! И с этим проклятым набором волонтеров... ну не хотел я руку ломать, кто ж такое захочет, я себе тренировку устроил, решил показать все, на что способен, комиссии, а тут...
И сегодня. Шла в руки удача, шла жемчужина огромной цены. Сдал бы ее в контору, получил чек... и через неделю, на туристическом лайнере "Афанасий Никитин", что раз в полгода останавливается у планеты, отправился бы в метрополию.
А теперь -- конец. "Всем миром на билет" мне не скинутся, это уж точно. Вместо того придет батюшка Виталий, выпьет со мной, или травки покурит, если пост, посмотрит укоризненно в глаза, начнет говорить о Боге, о судьбе, о том, что я своим безалаберным поведением огорчаю Господа, что последствия -- духовные -- для меня будут очень прискорбны. И не замечу, как пойду под венец с пожилой, толстенькой, занудливой Ольгой Петровной...
Я пришел в себя, оказавшись на краю взлетного поля. Было совсем темно, и в ночном небе вспыхивали, чиркали, сгорали и тухли звезды. Ну, не звезды... падающие звезды. Наша планета окутана пылевым облаком -- из-за него настоящих звезд мы никогда и не видим. Зато каждый миг над головой сгорают тысячи микрометеоритов. Говорят, настоящие звезды точно такие же, только они не мерцают, горят ровно и спокойно. Говорят, что наше звездное небо красивее обычного. Потому и приезжают иногда туристы -- провести одну ночь, потанцевать и выпить под мерцающим шатром...
Не знаю.
Я хотел бы увидеть настоящие звезды.
Я хотел бы летать от звезды к звезде. Пройти по планетам Приграничья, посетить Терру. Кем угодно там быть! Хоть золотарем! Но не в нашей дыре! Господи, пусть не верю я в тебя, не верю, но молю, помоги вырваться отсюда! В настоящий, огромный мир, где можно стоять под небом, в котором горят звезды, а не межпланетный мусор! Где происходят настоящие дела!
-- Лешка!
Из темноты возникла фигура в форме. Я узнал Дениса -- почему-то он был при полном параде, даже три своих ордена нацепил. И звездочку на погоны уже добавил...
-- Так и знал, что это ты шатаешься... -- уже потише сказал он, подходя. -- Все-таки военная территория, приятель!
Я молчал.
-- Или я выбыл из разряда тех, с кем ты разговариваешь? -- полюбопытствовал Денис.
-- Нет... -- выдавил я. -- Извини. Ты был прав... во всем.
-- Надо же, -- Огарин развел руками. -- Ты признаешь... -- он замолчал, подошел ближе, взял меня за руку. -- И ты меня извини. У тебя неприятность случилась, а тут я со своими нравоучениями. Не держи зла.
-- Мир и любовь, -- ответил я. Надо же, способность шутить еще не атрофировалась!

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

-- Да, кстати... мир и любовь... У тебя водичка есть?
Я отстегнул с пояса новую флягу, рефлекторно прихваченную из трактира, молча подал Денису. Тот глотнул, снял фуражку и вылил остатки воды себе на голову. Задумчиво сказал:
-- Красиво... все-таки мне будет не хватать вашего неба... Держи!
В его ладони лежала жемчужина. Чуть поменьше той, что я проворонил днем. Но все равно -- большая.
-- Я глянул по справочнику -- должно хватить на билет в метрополию, -- сказал Денис. -- Бери.
-- Нет.
-- Что? -- Огарин удивленно посмотрел на меня. -- Эй, Лешка, привет! Это я! Я взял у тебя флягу воды, а взамен даю эту самую жемчужину. Какая разница, человек предложил обмен, или абори?
-- Большая. Абори не знают ей цены.
-- Не хотят знать. И я не хочу. Все равно продавать бы не стал, увез как сувенир. Какого черта... лучше тебе помогу. Бери!
-- Откуда она у тебя?
Денис фыркнул.
-- Оттуда, откуда и у всех. Я ведь дежурю на посту. Гоняю туземцев, если те забредают на взлетное поле. А они, иногда, протягивают мне жемчуг. Зачем обижать отказом ходячие излучатели? Вот откуда жемчужина. И она не единственная, кстати.
-- Нет.
-- Почему, скажи на милость? Бьют -- беги, дают -- бери!
-- Денис, ты прав насчет судьбы. Не умею я пользоваться ее подарками.
-- Так вот он тебе, подарок! Пользуйся!
-- Денис, это...
-- Что -- "это"? Что?
Минут десять мы переругивались. Денис пихал мне в руку жемчуг, а я не принимал его. Я не мог сформулировать, почему не должен был брать жемчуг. Не знал этого сам. Но -- не брал.
-- Лешка, -- Денис наконец-то понял, что меня не переспорить. -- Ну в чем дело? Ты говоришь -- я прав. Так вот она, судьба!
-- Это не судьба.
-- А что же тогда?
-- Жалость.
Огарин сплюнул. Уже совершенно спокойно спросил:
-- А когда будет судьба?
-- Я ее узнаю.
-- Может ты и прав, -- неожиданно заметил он. -- Никогда не верь в подарки судьбы. Если не приходится вырывать их зубами -- они не вкусные. Молодец, Лешка... Чему-то я тебя научил... все-таки...
Засунув руки в карманы, нахохлившись, он стоял передо мной, разом утратив свой бравый и всегда уверенный вид. Смотрел в искрящееся небо -- наверное, для него это зрелище и впрямь необычное, раз никогда не упускает случая полюбоваться.
-- Красиво, -- осторожно заметил я.
Огарин пожал плечами.
-- Да я, в общем-то, не любуюсь. Пытаюсь найти корабль.
-- Какой корабль?
-- Яхта класса "Рикша". Час назад запросила разрешения на посадку. Думаешь, чего я тебя искал на поле? Броди... мне-то что. Но попадешь под откатный луч двигателя -- мало не покажется.
-- Яхта, -- повторил я. В наших краях это была еще большая редкость, чем земной транспортник или круизный лайнер. Обычная яхта, конечно, если к ним применимо слово "обычная", нуждается в регулярном и сложном обслуживании. А до ближайшего по-настоящему развитого мира -- почти двадцать световых. -- Что это за модель, "Рикша"?
-- Не знаю. Их сейчас много развелось. Может развалюха, а может летающий дворец.
-- Скоро будет?
-- Через полчаса, -- Огарин достал трубку. - Или чуть раньше.
-- Наверное, на дозаправку или ремонт идет, туристы загодя предупреждают, -- предположил я. -- Можно мне посмотреть?
-- Да смотри, мне-то что...
Мы стояли, глядя на зачирканное метеорами небо. Углядеть в нем корабль - почти невозможно. И все-таки было что-то завораживающее в этой безумной попытке - среди тысячи сгорающих звезд разглядеть одну, живую.
-- Помнишь, как мы познакомились? - спросил вдруг Денис. - Точно так же. Ты выбрался на поле поглазеть на какой-то корабль.
-- Помню. Ты меня еще чуть не пристрелил.
-- Ага. Ну что ты хочешь, я же третий день был на планете. К вашей... безалаберности еще не привык. На Ханумаи мне дали бы отпуск за пристреленного нарушителя.
-- За пристреленного мальчишку.
-- Без разницы. Режим космопорта - это режим. Брось, Лешка. Кто старое помянет...
-- Угу.
Огарин похлопал меня по плечу.
-- Знаешь, буду я скучать, наверное. И без вашего сумасшедшего неба, и без этих придурков-абори. И без тебя тоже.
-- Без меня, придурка...
Капитан тихо засмеялся.
-- Злись. Только не на меня злись, такая злость - бесплодна. На себя. Всегда и во всем. Чтобы ты ни сделал неправильного - злись на себя. Это иногда помогает.
-- Корабль, -- сказал я.
-- Где? - Огарин вновь задрал голову.
Я соврал ему. Не потому даже, что хотел прервать поток нравоучений. К ним я привык, да и говорил Денис большей частью правильные вещи.
Мне просто захотелось тишины.
Это смешно, наверное. Вот только Денис для меня был другом, настоящим другом. Я это только сейчас сумел понять. Все остальные... ну, даже те, с кем я времени проводил в десять раз больше, они были наши, местные. Я их знал, как облупленных, и они меня тоже. Это все-таки не совсем дружба, когда выбирать не приходится. С Денисом мы подружились, после того как он десять минут продержал меня на прицеле, а я позорно разревелся. И виделись-то не очень часто, он вечно был занят, старший офицер гарнизона из двадцати человек, а мне надо было шастать по лесам и обихаживать абори...
Но он был моим другом. Теперь его не будет рядом. Останется наш маленький поселок, останется гарнизон, останется это рассыпающееся под ногами взлетное поле, и миллионы сгорающих в небе звезд пеплом лягут под ноги. Денис улетит к новому месту службы, а я еще месяц-другой поругаюсь с общиной, а потом пойду к напомаженной Ноновой с букетом алых роз...
-- И впрямь, корабль, -- удивленно сказал Денис. - Как ты разглядел? Таких талантов не замечал...
Я удивленно посмотрел в небо. Да. Точно. Красная точка, на первый взгляд неотличимая от тысяч других, никак не собиралась гаснуть, да и двигалась ощутимо медленнее.
-- Идет на плазменных, до посадки минут пятнадцать-двадцать, -- капитан покачал головой. - Нет, ты и впрямь молодец! Как углядел?
Ощущение было дурацким.
Мне всегда хотелось, чтобы он меня хвалил. От родителей доводилось, иногда, слышать слова одобрения. От него - никогда... почти никогда. Не за что было. Да и сейчас, если честно, не за что.
-- Никак, -- сказал я. - Не видел я корабля. Просто так сказал, наудачу.
Огарин хмыкнул.
-- А может быть и это - хорошо?
-- Чего ж хорошего?
-- Удача... хоть кусочек удачи... Пропадешь ты тут, Лешка. Точно, пропадешь...
-- У нас планета мирная, добрая. У нас только негодяи, да бездельники пропадают.
-- Лешка, пропасть можно по-всякому. Даже оставаясь живым и здоровым, с хорошенькой женой, здоровыми ребятишками и приличным счетом в банке. Для некоторых - не это главное.
-- Для тебя, например?
-- Ага, -- с удовлетворением ответил Денис.
-- Ты потому пошел в космопехоту?
Огарин усмехнулся.
-- Да... я ведь тебе не рассказывал никогда. Теперь можно, пожалуй.
-- Что, достаточно для этого вырос? - иронично спросил я.
-- Не в том дело... Да. Пожалуй, тебе это нужно услышать. Я ушел в космопехи, потому что моя сестра была дурой.
-- Чего?
Мне сразу представилась картина - обиженный злой старшей сестрой Денис собирает вещи в котомку, ворует у родителей кредитку, и зайцем летит на Терру...
-- Моя сестра была дурой, -- повторил Денис. - Мы с ней были двойняшками. Ну... тут все понятно. Драки на подушках, секреты, ябедниченье родителям... А еще она всегда боялась, что ее изнасилуют. Наверное, ей этого подспудно хотелось. Дружка надо было завести, но она комплексовала и боялась... Я же с Милости Господней, слышал?
-- Да...
Мне стало не по себе. Денис явно собирался рассказать что-то, не предназначенное для чужих ушей. Но отказаться слушать тоже сил не было.
-- Порядки у нас строгие... были. Куда строже ваших, православных. Император это терпел. Но после мятежа фундаменталистов направил десант...
Голос у него был ровный-ровный. Лучше бы он злился когда все это рассказывал, или переживал...
-- Наша семья не участвовала в мятеже. Но когда на столицу свалились с неба три тысячи десантников, они разбираться не стали. Вся наша гвардия полегла за полчаса. С именем Бога на устах удобно разводить костры на площадях, а не воевать. Успели чуть-чуть потрепать десант... и тот остервенел. Нас отдали во власть победителей, на сутки. Закон войны. Неофициальный. Родителей я просто больше никогда не увидел, десант высадился, когда они уехали на рынок, за продуктами. Что с ними случилось, пуля от наших, луч от имперцев, обрушившаяся стена, запаниковавшая толпа... Не знаю. И никогда уже не узнаю. Мы сидели с сестрой вдвоем, нам тогда было по двенадцать лет. Понимали, что в дом заглянут, он стоял в самом центре, рядом с собором Святого Дениса, в чью честь нас и назвали... богатый и пышный дом. Потом мы увидели, как через сад идет офицер в броне, услышали визг Антуана - нашей мутированной гориллы-охранника... Сестра всегда мной командовала. Велела спрятаться - примитивно так, под кроватью. А сама натянула шортики и блузку посексапильнее, даже не стесняясь, хотя уже год, как при мне не переодевалась. Сказала, что ее обязательно изнасилуют, а дом разграбят. Но зато мы уцелеем. Она была красивая девочка, и физически развитая. Еще я думаю, что ей хотелось быть жертвой. Именно такой, маленькой невинной жертвой войны... и моей спасительницей. Я лежал под кровать, старался не дышать, смотрел на ее лодыжки в белых колготках. Я был... трусоват. Что уж тут... И знаешь... я ведь сразу ей поверил, что так все и произойдет... и...
Денис очень естественно рассмеялся.
-- Я возбудился, представляешь? Боялся за себя, за Денизу переживал, а в уголке души - хотел увидеть, как это бывает. Что-случается-в-кино-после-поцелуя... ты не забывай, ведь Милость Господня тогда была очень пуританской планетой...
Мне было не по себе. Я понять не мог, зачем Огарин вдруг выворачивает передо мной душу, вместо того, чтобы мирно встречать садящуюся яхту.
-- Офицер вошел в ее комнату, -- задумчиво сказал Денис. - То ли услышал что-то, то ли у него был детектор органики...
-- Он... -- не удержался я от вопроса, потому что капитан вдруг замолчал.
-- Нет. Он не стал ее насиловать. Может быть, у него уже не стояло, ведь с захвата города прошло часа три. Может быть, он предпочел бы увидеть меня на месте сестренки. Может быть, не хотел рисковать, снимая броню. А может быть, офицер был моральным и честным человеком, который не собирался так гнусно поступить с маленькой девочкой.
-- Скотина ты... сразу не мог сказать... -- выдохнул я.
-- Не мог. Так вот, офицер Денизу не изнасиловал. Просто выстрелил, очень точно и гуманно, в голову, в лоб. Я увидел... вспышка, потом у нее как-то странно выгнулись ступни, короткой судорогой, и с ноги слетела туфелька. Дениза упала, ее лицо оказалось рядом с моим, глаза раскрытые и удивленные, я тогда не знал, что у мертвых они всегда удивленные, и во лбу - крошечное черное пятнышко. Лазерный луч оставляет слабый след, а что мозги вскипели - видно не всегда.

Предыдущая страница 3 Следущая страница


Тени снов (повесть) 4

-- Зачем? - закричал я.
-- Что зачем?
-- Зачем он это сделал?
-- Да чтобы не оставалось свидетелей, -- удивленно ответил Денис. - Разве не понятно? Он сразу увидел, что в особняке найдется чем поживиться. И маленькая свидетельница разбоя никак не укладывалась в его планы. У сестры на шее было ожерелье, не ее, мамино, даже не знаю, когда она его надела и зачем. Видимо, чтобы быть привлекательнее. Офицер присел, порвал застежку, снял ожерелье... а меня так и не заметил. А я не увидел его лица. Только эмблему на перчатке - улыбающаяся мальчишечья рожица в пилотке набекрень. Кадетское училище. Он еще забрал со стола шкатулку с украшениями Денизы, но они были дешевыми, обычная бижутерия... потом шкатулку нашли выброшенной в саду. И так, наверное, тяжело было все тащить. Я пролежал под кроватью до следующего вечера. Лицом к лицу с сестрой. Меня оттуда вытащили полицейские из временных сил поддержания порядка, когда десант уже покинул город. Объяснили, что родители пропали, сестру убили мародеры из числа фундаменталистов, но теперь порядок восстановлен. Психологи со мной возились полгода. Кое-что еще было на счетах, и они старались. Я сказал, что все так и было. Я тоже старался. Объяснил, что хочу пойти в десант, который так доблестно нас спасал от бандитов. Что отказываюсь от наследства, от особняка, серебряного рудника в горах, чайной плантации... все подписал. Это очень понравилось администрации. Мне дали документы, что родители погибли в боях с мятежниками, все такое прочее... рекомендацию от имени правительства переходного периода... и отправили на Терру. Через месяц я поступил в кадетское училище, и на моем рукаве появилась нашивка - детская рожица в пилотке наперекосяк...
-- Ты решил отомстить? - спросил я.
-- Конечно.
-- Это был курсант?
-- Нет, взрослый. Кто-то из офицеров-преподавателей. Училище отправили на мятеж в полном составе, ведь понятно было, что сопротивления сильного не будет, а волчатам надо острить зубы.
-- Ты убил его?
Огарин посмотрел на меня - с прежней веселой и снисходительной насмешливостью.
-- Лешка, в училище три тысячи человек личного состава. Большинство посетило Милость Господню. Я искал. Караулил. Подслушивал. Но таким не хвастаются - когда кончается война. Там были подлецы - но вот они как раз не попали в десант. И я решил, что взорву училище. Полностью. Захвачу арсенал, и... Маленький я был, и уверенный в себе. Знаешь, у меня бы получилось. Я очень старался. Я помнил глаза сестренки... такие удивленные глаза. Вот только, когда я действительно смог бы захватить арсенал, кроме одного врага у меня был не один десяток друзей. Даже среди тех, кто топтал мой город.
-- Ты его не нашел?
-- Нет. А ведь, наверняка, его видел. Отдавал ему честь. Хохотал, когда он шутил на занятиях. Прижимался к груди, когда было тоскливо, и хотелось ласки... они там все хорошие психологи, и знают, что даже волчатам нужна нежность. Я видел его глаза, но не знал, кто он. Так вот все и случилось. Я покинул свой уютный тихий мирок, и отправился странствовать по большому миру.
Корабль был уже совсем низко. Садился он где-то в километре от нас, садился красиво, пританцовывая в воздухе, без той неуклюжей мощи, что свойственна грузовикам и лайнерам. Яхта жила в небе, была его частью, будто одна из падающих звезд вдруг превозмогла судьбу и научилась не падать - летать...
-- Зачем ты мне рассказал эту историю? - спросил я. - Пять лет не рассказывал, и вдруг...
-- Чтобы ты знал, Алексей, на что похож тот большой мир, куда ты так рвешься.
-- Денис, я же сказал, подарок твой - не возьму! И тот большой мир мне не светит! Только во сне. Я скоро на Ольге Ноновой женюсь, и стану достойным членом общины!
-- На ком? - Огарин захохотал. - А может, тебя лучше пристрелить?
-- Как знаешь... -- буркнул я.
-- Пошли... горе ты ходячее, -- Денис обнял меня за плечи и почти потащил вперед. - Подумай пока над моим рассказом, ладно? Пошли, на яхту посмотрим...
-- Я не ребенок, вокруг туристов шастать...
-- Идем. Мне скучно, а тебе все равно интересно.
Так вот и получилось, что выслушав рассказ Огарина, я покорно пошел за ним - к опустившейся далеко впереди яхте. Денис шел, небрежно помахивая зажатым в руке телефоном, будто это грозное оружие, а впереди - пираты. Я почти год и принимал этот неуклюжий армейский переговорник за бластер, пока капитану, нет, тогда еще - лейтенанту, ни позвонили при мне. Любил он надо мной пошутить, героический звездный воин, пришедший в армию, чтобы убить другого героя...
Яхта уже виднелась впереди. Обтекаемая, каплевидная, похожая немного на того кита из букваря, что проглотил Иова...
-- Пожалуй, новая модель... -- буркнул Денис. - Хорошо...
Что ему-то за дело... хоть старая, хоть новая... хоть из картона соплями склеенная...
Я даже решил съязвить, на что решался редко, что ему придется лететь не на такой красавице. Но тут телефон в руке Огарина заверещал.
-- Да... -- не останавливаясь ответил он. - А кто же... Ага. Ясно. Где? Сколько? Ладно... сажайте. И поднимай всех. Ничего... пинками.
Спрашивать я не решился. Но он, не поворачиваясь, объяснил сам:
-- Еще три яхты на подходе. И курьерский корабль пятого флота. Знаешь, кто это сел? Лидер Большой Галактической регаты.
-- Она же мимо нас не должна проходить! - только и смог я ответить.
-- В том-то и дело. Да и нашим тут делать нечего... Давай, побыстрее.
-- С какой стати? - по инерции огрызнулся я.
-- Считай, что в связи с чрезвычайной ситуацией я тебя мобилизовал, -- не растерялся Денис. - Право имею.
-- А совесть? Я устал, между прочим!
-- Совесть... совесть, -- плечи Огарина дернулись. - Я посмотрю, положено ли мне по званию ее иметь. Раньше - не выдавалась.

Глава 2. Лидеры и аутсайдеры

Однажды я летал в космос. Нашей общине принадлежала маленькая, старая яхта, переделанная из какого-то военного корабля времен Смутной войны. Говорят, на ней даже можно долететь до ближайшего обитаемого мира.
Лет десять мне тогда было... я как раз отказался от поездки на Терру. Может быть поэтому, чтобы не грустил слишком, дядя и взял меня на борт. Полет был суборбитальный, положено раз в несколько лет проверять яхту в работе. Помню я мало что, меня очень сильно мутило, вначале от перегрузок, потом от невесомости. Но повод для гордости остался - мало кто из моих ровесников мог похвастаться хоть таким полетом...
Но сейчас, когда мы с Огариным остановились перед яхтой - матово-синей, лоснящейся, будто и не прорывавшейся только что сквозь атмосферу, я еще раз понял, какой смешной повод имел для гордости...
Шлюзовой люк был открыт, на плиты космодрома спускалась аккуратная, ажурная лесенка. На последней ступеньке, держа в руке пистолет, стояла девочка лет десяти.
Самая обычная девочка. Миленькое лицо, светлые кудряшки. Одета она была не в полетный скафандр, а в джинсовый комбинезончик с лямками на груди и какой-то смешной переливающейся аппликацией на кармашке. На нее как-то так странно падал свет, что она казалась окруженной мерцающим облаком. Если пистолет убрать, и дорисовать крылышки, то получился бы ангелок для рождественской открытки.
-- Стоять, -- сказала девочка. - Документы.
Голос у нее оказался неожиданно хрипловатый, а тон - более чем убедительный.
-- Капитан Денис Огарин, Имперские военные силы, -- мой товарищ не казался удивленным. - Я исполняю обязанности коменданта порта.
-- Документы.
Денис неторопливо достал удостоверение, раскрыл, показал, не трогаясь с места. Да что она сможет увидеть, мы стоим в полутьме, до нас десять метров...
-- Звание капитана получили вчера? - глянув на удостоверение спросила девочка.
-- Да.
-- Почему именно вчера?
-- Знаешь, детка, я уже пять лет задавался вопросом - почему я лейтенант? - ответил Огарин. Очень дружелюбно, но такая сталь в голосе прорезалась... -- И вот вчера, наконец, получил капитана. Формальности закончены?
Девочка молчала.
-- Вначале сними щит, -- сказал Денис. - Потом я хотел бы выслушать рапорт. Кто командует кораблем?
-- Я, -- девочка хлопнула себя по кармашку. Рисованная мордочка лисенка перестала светиться. Погасло и мерцание вокруг девочки. - Эн Эйко, второй пилот крейсерской яхты "Палладин" класса "Рикша". Выполняю обязанности командира корабля.
-- Что произошло с Анастасисом Эйко? - Огарин явно знал о яхте и ее экипаже больше, чем сказал мне.
-- Несчастный случай, -- девочка мимолетно покосилась на светящееся отверстие люка. - Во время сборки и разборки табельного бластера он не проверил остаточный заряд аккумулятора.
-- Ясно. Как я понимаю, все доказательства несчастного случая собраны?
-- Да, -- в голосе девочки мелькнула насмешка. - При желании можете проводить расследование.
Огарин подошел к ней, взял за подбородок, заглянул в глаза. Мне показалось, что девочка напряглась.
-- Ты очень хорошо держишься. Можно неофициально полюбопытствовать, откуда такая подготовка?
-- Школа "Дочери Кали", -- поколебавшись ответила девочка.
Я не понял. А вот капитан, кажется, да...
-- Так... И ты можешь так спокойно говорить о гибели отца?
-- У него аТан, -- презрительно бросила девочка.
А вот тут и меня проняло! У нас в общине многие считают, что аТан - сплошная выдумка и надувательство. Правда, Огарин мне говорил, что бессмертие реально существует. Вот только стоит огромных денег. Так что - можно смело не брать его в расчет. Не для нашего нищего, окраинного мира эта роскошь - аТан.
-- А у тебя? - поинтересовался Огарин.
-- Может быть вы захотите узнать и подробности моей интимной жизни? - поинтересовалась девочка. Личико при этом осталось столь серьезным, что я вдруг поверил - у малявки и впрямь могут быть "подробности".
-- Прошу прощения, -- Огарин сменил тон. - Сейчас прибудет карантинная команда, сдадите официальный рапорт старшему.
-- А вы?
-- Не люблю читать хорошо подготовленных бумаг, -- Огарин вынул изо рта погасшую трубку, досадливо посмотрел на нее. - Вам требуется заправка?
-- Нет. У "Палладина" технология Алкарисов, мы можем закончить регату на одной заправке реактора.
-- Это хорошо. Наши запасы ограничены, а следом за вами идут другие яхты. Вряд ли все пользуются столь совершенной технологией.
Он очень серьезно говорил с девочкой. Кажется, этот тон у Огарина появился, едва она упомянула о школе "Дочери Кали". Надо не забыть спросить, что же это значит.
-- Все наши просьбы я изложила в просьбе о посадке, -- девочка откинула со лба светлую прядку. Вздохнула. - Что-нибудь получится?
-- Возможно.
-- Я буду очень благодарна, капитан.
-- Это мои обязанности по отношению к любому гражданину Империи, -- легкая сухая нотка будто давала понять - "не вздумай предложить взятку".
Девочка кивнула.
-- Что вы собираетесь делать с телом? - спросил Огарин.
-- Выгрузим. Холодильник у нас небольшой. Вы можете похоронить Анастасиса на местном кладбище?
-- Вероятно. Здесь православная община... но они довольно терпимы к иноверцам. Тебя не смущает, что тело будет покоиться вдали от Терры?
-- Это только прах, -- презрительно бросила девочка. - Что еще с ним делать? Минутку...

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Она легко взбежала по лесенке, исчезла в корабле - и вход сразу заволокло туманной дымкой.
-- Хорошая яхта, -- сказал Огарин. - Если проживу лет пятьсот без особых расходов, так обязательно такую куплю.
-- Через пятьсот лет - это будет дешевое старье, -- встрял я.
-- Ага, -- согласился капитан, раскуривая трубку. - Как раз подешевеет настолько, что у меня хватит сбережений...
-- Регата - дорогая забава, -- рискнул заметить я.
-- Мудро ты сказал, Лешка... мудро.
Я понял, что он снова насмехается, и замолчал.
-- Не дуйся, -- бросил Огарин. - Знаешь, что такое "школа Дочерей Кали"?
-- Нет.
-- Элитный колледж для девочек. Расположен на Терре, где-то в Гималаях... ну, есть такие горы, высокие... Туда отдают девочек в возрасте около полугода. И забирают в десять лет.
-- А зачем так рано отдают? - удивился я. Обида вылетела из головы.
-- С ними проводят серию возвышающих операций, процесс довольно долгий... Это не вмешательство в генотип, как у суперов, по наследству не передается, поэтому и не запрещено. Плюс своеобразное воспитание... очень разностороннее. В итоге...
Огарин помолчал.
-- В итоге получаются такие вот милые девчушки. Их возвращают родителям - и те могут не заботиться о телохранителях.
-- Их учат защищать?
-- Убивать их учат. Эта девочка способна положить весь наш гарнизон... при некоторой толике удачи. Никакой эмоциональной слабости, никаких колебаний - она не воспринимает чужую боль. При этом привязанность к родителям и членам семьи - чудовищная, закрепленная на рефлекторном уровне. Мир четко разделен на своих и чужих. Реакции превосходят человеческие, боевая подготовка превосходит ту, что дают любые военные колледжи. В основном - рукопашный бой, террор, подавление психики... Такие девочки дорого стоят, Лешка. Это вложение капитала, и очень прибыльное.
-- Ей же в куклы играть! - запротестовал я. Конечно, у нас, например, приняты ранние браки, лет в тринадцать-четырнадцать, но девочке же всего десять!
-- Она может имитировать игру в куклы, -- спокойно ответил Огарин. - Очень правдоподобно, ты никогда не поймешь подвоха, пока оторванная рука куклы не окажется просунутой в твое дыхательное горло. Это очень любопытный колледж. Нас туда возили, на бал. Нам... нам не понравилось то, что мы увидели. Даже нам.
-- Врешь ты все, -- не выдержал я. - Не верю.
-- Я над тобой частенько подсмеивался, -- сказал Огарин. - Но не так. Император одно время хотел прикрыть "Дочерей Кали", но на него надавили... Кончилось тем, что в программу обучения ввели верность Императору и человеческой расе.
Я смотрел на яхту, пытаясь соотнести услышанное, и кудрявую девочку в комбинезончике.
-- А если она слышит то, что ты говорил?
-- Ну и что? Они прекрасно знают, что из них сделали. Другой вопрос, как к этому относятся.
-- Не верю, -- упрямо повторил я.
-- Как угодно.
Огарин выпустил облачко ароматного дыма. Вздохнул:
-- Вселенная огромна, Лешка. Чудовищно огромна, человеческого разума не хватит, чтобы представить все разнообразие заселенных миров. Есть планеты, где само понятие войны и насилия практически забыто. Они поступились значительной частью своего суверенитета ради благоденствия под крылом имперских сил. Есть маленькие колонии, вроде вашей, где удаленность от цивилизации и малочисленность населения приводят к пасторали бытия. Но большинство миров пропитано агрессией - в той или иной мере.
-- Ты все о том, стоит ли мне уезжать? - сообразил я.
-- Конечно. Я понимаю, ты киснешь здесь, но... Лешка, лучше быть кислым, но живым.
-- Да нет у меня никакого шанса отсюда убраться! - выкрикнул я.
-- Есть, -- отрезал Огарин. - Теперь есть.
В этот миг в люке яхты показались два маленьких силуэта, тащивших что-то длинное, затянутое в блестящую синтетическую ткань. Первой шла девочка, пятилась, без особого напряжения тащила свой груз... нетрудно было догадаться, какой.
Вторым шел мальчишка, немного постарше ее. Темноволосый, худощавый, глаза большие, настороженные. В отличии от девочки он был в пилотажном костюме, причем сшитом аккуратно, по размеру. В полной тишине дети спустились по лесенке, опустили зашитое в ткань тело на плиты.
-- Артем Эйко? - спросил Огарин.
Мальчик кивнул.
-- Что в мешке?
-- Анастасис Эйко, бывший капитан корабля, -- мальчик ответил почти так же спокойно, как и его сестра. Очень-очень тихо, глядя себе под ноги. То ли застенчивый, то ли переживает больше сестры.
-- Причина его смерти?
-- Неосторожное обращение с оружием, -- мальчишка поднял голову, чуть прищурил глаза. Девочка усмехнулась.
-- Эн, прошу прощения, но я обязан выполнять предписанные формальности, -- сухо сказал Огарин. - Я думаю, вам стоит порадоваться, что я свел их к минимуму?
Девочка сразу посерьезнела.
-- Да, господин комендант. Конечно. Когда мы можем продолжить путь?
-- Как только найдете желающего принять участие в регате, -- Огарин усмехнулся. - Если я правильно понял, правила требуют, чтобы экипаж состоял из трех человек?
Он улыбался все шире и шире, ситуация явно доставляла ему удовольствие.
-- Да... -- девочка нахмурилась.
-- Вся беда в том, что это маленький и патриархальный мир, -- Денис развел руками. - Найти здесь человека, который решит отправиться в путешествие через полгалактики - достаточно сложно. А чтобы он еще согласился лететь под командованием десятилетней девочки-убийцы...
Эн вздрогнула:
-- Капитан, вы забываетесь!
-- Ничуть. В мои обязанности входит безопасность колонии и ее граждан. Поэтому я считаю нужным предупредить всех колонистов о том, что представляет из себя ваш экипаж.
-- Я вовсе не настаиваю на командовании кораблем! - выпалила девочка. Скорость, с которой она принимала решения и впрямь была поразительной для ребенка. - Пусть командует кто-то другой! А мы с Артемом готовы лететь пассажирами. Правда?
Артем послушно кивнул. В этой паре он играл не первую роль, хоть был и старше, и мальчишкой.
-- Малышка, повторяю, это тихий патриархальный мир... -- Денис покосился на меня. - Здесь никто не умеет управлять подобными кораблями. И мало кто отсюда рвется. Вот разве что Лешка хотел...
Я, наконец-то, был удостоен внимания. Да еще какого!
Через мгновение Эн Эйко почти висела на мне, обняв, и заглядывая в глаза. На ее ресницах дрожали слезы.
-- Помогите нам! Пожалуйста! Папа все деньги вбухал в этот корабль, он так хотел выиграть регату! И мы выиграем, у нас лучший корабль, нас никто не догонит, честное слово! Мы с Артемом все сделаем сами, мы умеем пилотировать. А вы просто с нами летите, ладно? И четверть приза - ваши!
-- Это большие деньги, -- согласился Денис. - Очень-очень. Хватит на такую же яхту, аТан, да еще и останется.
-- Пожалуйста! - взмолилась девочка. - Ну пожалуйста, пожалуйста!
Только что она была холодной, сдержанной, уверенной в себе. А сейчас - обычный ребенок, подпрыгивающий на месте от нетерпения, с мокрыми от слез щеками.
-- Вы полетите с нами? - спросила девочка.
Я глянул на Огарина.
Вечно у меня что-то не так с удачей. Вроде бы и поймал ее за хвост, да еще там, где ждать ничего не приходилось. Но тут же - облом.
-- Я еще с ума не сошел, -- сказал я, осторожно отлепляя от себя руки девочки. Ощущение было странное - словно она позволила мне отцепить себя, а вовсе не уступила силе. - Извини, детка, но я с вами не полечу.
И тогда капитан Денис Огарин расхохотался:
-- Лешка... малыш... а ты все-таки делаешь успехи! Я боялся, что ты согласишься.

Когда подъехала карантинная команда, Огарин отдал несколько коротких распоряжений, и мы ушли. Мальчик снова скрылся в корабле, девочка стала договариваться о похоронах отца.
-- Будем встречать другие корабли? - спросил я.
Денис пожал плечами:
-- Не знаю. Вряд ли это окажется столь занятно. "Палладин" был лидером гонки, когда он изменил курс и пошел к вашей планете, за ним ринулись остальные. Они воспользуются случаем, чтобы заправиться и передохнуть - регата длится уже месяц. Кто-то, наверное, наплевал на отдых и продолжил гонку.
-- А их теперь снимут с трассы?
-- Этих милых деток? Да, вероятно. Законы Империи позволяют детям управлять космическими кораблями. Но присутствие взрослого на борту все же обязательно. По совести говоря, я даже не имею права их отпускать, если они вздумают улететь вдвоем.
-- Надо было сказать.
-- Надо было. Но я боюсь неприятностей в последние дни службы.
-- Каких неприятностей?
Денис покосился на меня:
-- Лешка, я не шутил, когда говорил о боевых возможностях девочки. Что, если у нее приказ продолжить гонку любой ценой? Она ведь не будет колебаться ни перед чем. Мы для нее - не люди. Знаешь, я предпочту немного поступиться принципами, но сохранить своих ребят... и вас тоже. Пусть улетают. И если найдут добровольца, что полетит с ними - противиться не буду.
От остановился, раскуривая гаснущую трубку. Тоже мне, космический волк...
-- А вот что ты не согласился лететь с ними - меня радует.
-- Спасибо, Денис, -- мне вдруг стало тепло от его похвалы. - Ну я же не совсем дурак. Лететь в команде аутичного мальчика и психованной девочки... Далеко не улететь.
-- Я не сомневаюсь в ее способностях управлять яхтой, -- ответил Денис. - Я сомневаюсь в ее возможности существовать в замкнутом пространстве с чужими людьми. Брат, конечно, входит в ее понятие "своих". А вот любой чужой человек... Лешка, если бы ты полетел с ними, и за обедом слишком резко потянулся за ножом для масла - умер бы с вилкой в глазу.
Он хмыкнул:
-- А на следующей планете тебя сгрузили бы в нейлоновом мешке, как жертву неосторожного обращения со столовыми приборами...
Я даже остановился - от страшной догадки перехватило дыхание.
-- Ты... ты что, хочешь сказать... их отец?..
-- Нет, -- отрезал Денис. - Не хочу. "Дочери Кали" из повиновения не выходят. Своих она убивать не способна. Разве что конфликт приоритетов... нет...
Он постучал трубкой о телефон, вытрясая пепел. Буркнул:
-- Что-то ты меня заморочил. Лешка, в любом случае по факту смерти будет проведено дознание. Да и нет ведь тут никакой смерти! У Анастасиса - аТан! И не порти мне последние дни на вашей планете. Свалились тут эти яхты на голову... сейчас еще штабную крысу черт принесет...
-- Слушаюсь, не портить настроения...
-- Ты чего? А... да брось. Считай, что я тебя демобилизовал. Я ведь к яхте тебя тащил, чтобы ты выбор свой сделал. Честно говоря, и не подозревал, что все так серьезно, думал, что тебе выпал шанс убраться с планеты.
-- Спасибо, Денис.
-- Было бы за что. Домой пойдешь? Или со мной пошатаешься? Мне надо еще курьера встречать.
Я подумал.
-- А помощь тебе нужна?
-- Нет.
-- Тогда - домой. Спать хочу.

Предыдущая страница 5 Следущая страница


Тени снов (повесть) 6

-- Удачи тебе, -- помолчав, сказал Денис.
-- Угу. Завтра можно подойти? Расскажешь что и как?
-- Если это не будет государственной тайной первой степени, -- ухмыльнулся Денис. - Давай, счастливо...

Легко сказать - пойду спать. Куда труднее прийти и уснуть - если до рассвета всего ничего, день вместил больше событий, чем иной год, а в пустом доме - тихо, мертвенно тихо...
Дом у меня самый обычный, деревянный, двухэтажный, в таком хорошо жить большой семье, а вот одному - тяжко. Весь верхний этаж пустует, а я живу на первом, в своей старой детской. Только кровать сюда перетащил нормальную, вот и все изменения.
Когда я понял, что зря глазами хлопаю, уже рассвело настолько, что стало все видно. Подвешенная к лампе - давным-давно перегоревшей, кстати, не люблю верхний свет, модель имперского эсминца. Я ее сам склеил, когда мне было лет десять, по чертежам из детского журнала "Имперский соколенок". А вот картинка на стене - это рисовала мама. Рисовать она не умела совершенно, если у меня и были художественные способности, то никак не от нее. Все картины где-то наверху, на чердаке. Только эту я не стал снимать, хотя однажды из любопытства насчитал на ней семь только фактических неточностей. Ну не мог Император Грей в разгар Смутной Войны носить боевой костюм модели "Викинг", его еще не придумали, и на фоне пылающего гнездовья Алкари его изображать смешно, он там не был, и уж никак не мог Император трогательно прижимать к груди свежевылупившегося птенца Алкари, спасенного из огня. Алкари - не цыплята, у них генетическая память, и даже самый мелкий птенец понимает, кто друг, а кто враг. Хватанул бы Императора клювом в открытый гермошлем, и все, нет у человечества вождя... Ну и еще, по мелочи, всякие неточности...
Все здесь было знакомо, все привычно, я с закрытыми глазами могу каждую мелочь найти, а в туалет ночью сходить не просыпаясь вообще, и книжку на стол швыряю не глядя, зная, что упадет точнехонько на единственное свободное место. У нас в общине считают, что так вот и надо жить - храня преемственность поколений, дух, народность и моральные ценности. Когда-то эту комнату занимал отец. Вон, в шкафу на полочке стоит пластиковая модель боевого робота. Это он собрал. А перед ним здесь жил дед. Подоконник сделан из доски, которую дедушка сам украсил выжиганием - там изображен огромный город, который будет стоять на месте нашего поселка в будущем.
Цепочка. Преемственность. Помни дела своих предков, передай их своим потомкам. Главный наш завет.
Я тоже так думаю, конечно. Только не применительно к себе. Не хочу! Не хочу и все! Вот только представлю... появятся у меня дети, старший сын будет жить в этой комнате, зная, что выжигание - от прадедушки, робот - от деда, модель эсминца - от папы... И когда он соорудит что-нибудь достойное духа семьи, так сразу этому найдется свое место - на полочке, или на гвоздике.
Когда я понял, что точно не усну, то свесил ноги с кровати, рукой не глядя щелкнул по клавише кофеварки, и посидел немного с закрытыми глазами, слушая тихое бульканье кофе. Интересно... улетело уже с планеты семейство Эйко?
Конечно, хочется. Очень хочется такой шанс за хвост схватить. Выиграют они регату, или не выиграют, все равно можно будет домой не возвращаться. Устроиться где-то работать, ведь обязательный имперский образовательный курс я закончил на отлично, может быть в армию пойти - рядовым, или техником в космопорт. Все равно - здорово. Но не зря же Денис, который меня вечно ругает за нерешительность, этот отказ одобрил? Как вспомню глаза девочки... страшные у нее глаза. И не потому, что в них злость, или жажда убивать. Просто слишком легко они меняются - то внимательные, серьезные, а то наивные и просительные. Не верь людям, у которых глаза так быстро меняются. Никогда не верь.
Кофеварка проиграла побудку, я протянул руку и взял чашку кофе. Втянул аромат. Не очень, конечно... есть где-то мешочек настоящего, терранского кофе, не нашему чета. Тетя Лиза и дядя Павел хоть и стараются, селекцией занимаются, специальные удобрения выписывают, а все равно кофе не такой.
И откуда я знаю, что именно наш - не такой? Если разобраться, так наоборот, терранский должен неправильным казаться, его я пил раз десять в жизни, а наш - постоянно. Вот только все равно - чувствую. Будто где-то в глубине, в клеточках, как у Алкари, сидит память и нашептывает "не так", "неправильно", "подделка"... Отец Виталий говорит, что это пережитки, что хоть Терра и родной мир человечества, но в колыбели вечно жить нельзя. Значит и небо должно быть нам родным, и земля, и безмозглые абори, и джунгли... и этот кофе.
Выхлебал я две чашки, забрался в душ, переоделся в чистое. Потом вдруг принялся за уборку, хоть обычно по пятницам наводил порядок, а сегодня только четверг. Наверное, хотелось что-то делать. Пол пропылесосил и протер старый робот-черепашка, он барахлит, но если его запускать два раза подряд в режиме генеральной уборки, то становится вполне прилично. А я вытер пыль, особое внимание уделив дедушкиному подоконнику - в выжженные линии вечно набивался мусор, и город становился пыльным и ненастоящим, как макеты в нашем музее, потом протер стекла - для окон тоже есть маленький робот, но его замаешься пересаживать со стекла на стекло, проще походить с тряпкой и аэрозолью.
Хорошо бы, если гонщики уже заправились, отдохнули и улетели...
А еще лучше, если военный курьер попутно забрал Огарина. Не хочу я с ним прощаться. Лучше прийти в бункер, и забрать у ребят конверт с какой-нибудь запиской, что он обязательно оставит. Прочитаю... и пойду к священнику просить благословения на брак с Ноновой...
Весь первый этаж я отдраил и отчистил до полудня. Сделал все, что только можно, даже ковер в гостиной почистил пеной, а фамильный хрусталь в буфете сполоснул от пыли и высушил. И только тогда понял, что специально себе занятия придумывал - чтобы не выходить из дома.
Это что же, я боюсь, что передумаю, и в экипаж к сумасшедшей девочке попрошусь?
Нет уж!

На улицах было очень тихо, и у меня зародилось подозрение, что и впрямь все закончилось - гонщики разлетелись, никто и не узнал про неожиданный визит, кроме меня...
Но подойдя к трактиру я понял, что все еще далеко не закончилось.
У входа стояли два незнакомца, высокие, стройные, излишне хрупкие, наверное, с планеты низкой гравитации. Лица у обоих тонкие, прозрачные, нечеловеческие... на эльфов из детских сказок похожи. Когда я подошел поближе, то понял, что один из них - женского пола, едва-едва были заметны под комбинезоном груди, да и бедра пошире.
-- Доброго дня вам, -- слаженно приветствовала меня парочка. Улыбнулись. Но больше никаких попыток к общению не предприняли - то ли ждали они кого-то еще, то ли собирались со всем поселком перездороваться.
-- День добрый, -- прошептал я, проскальзывая мимо.
Ой, что внутри творилось!
Здесь было еще шесть иномирцев. Разделить их на две тройки труда не составляло - один экипаж выглядел совсем как наши люди, только одет во все темное, со странными прическами, длинными прядями волос над ушами и с маленькими круглыми шапочками, будто приклеенными к головам. Сидела эта троица на высоких стульях у бара, и пила вино, причем, почему-то, из своей бутылки, я такой раньше не видел. То ли метаболизм у них иной, то ли обычаи не позволяют чужого пить?
Вторая тройка была куда забавнее. Вначале мне показалось, что это тоже экипаж из детей, потом я понял, что люди-то взрослые, только очень низкорослые и хрупкие, с кожей голубоватого оттенка и светлыми, почти белыми волосами. Я попытался понять, что их такими сформировало, но ничего умного не придумалось. Планета с высокой гравитацией - так были бы кряжистыми. Планета с низкой гравитацией - были бы длинными и тощими. А так - словно подростки, только глаза недетские, настороженно-серьезные, и хлещут водку безостановочно.
А наш народ вокруг как с ума посходил...
Все - в лучших одеждах. Подаставали и праздничное, и дедушкины-бабушкины сундуки порастрясли. Лица у всех важные и равнодушные, будто каждый день у нас подобное паломничество иномирцев, причем не туристов, что только под охраной корабельных пушек веселятся, а по городу лишь с охраной ходят, а именно таких вот, свойских ребят. Говорят все об умных вещах - о внутренней политике, об отношениях с чужими, о достижениях науки, о перспективах внутреннего развития, о премьере фильма "Атлантис", где на выбор целых десять сюжетных линий - и где "Атлантис" гибнет, и где благополучно на Эндорию прилетает, и где Мак-Уильяма обвиняют в краже сокровищ трона, и где оправдывают, и где он гибнет от нехватки кислорода, и где отбирает у своей любимой запасной баллон и в живых остается...
Ужас какой!
Нет, я понимаю, мне и самому хочется сейчас чем-то блеснуть перед заезжими знаменитостями, о которых каждый день в новостях говорят. И приди я пораньше, может стоял бы сейчас рядышком с инфантильными астронавтами, громко споря с Ромкой Цоем, что лучше - два разогнанных реаджекс-привода, или один интерфазник с кварковой подкачкой...
Как иномирцам, наверное, смешно нас слушать...
А может быть, и не смешно. Может быть - все равно. И это еще обиднее.
С Ромкой я поздоровался за руку, мы чуть смущенно переглянулись.
-- Не обижайся, -- шепотом сказал Цой.
-- Да ладно, проехали, -- так же тихо ответил я.
Мы улыбнулись друг другу, и я подобрался к стойке. Григорий глянул на меня, был он весь замотан и задерган, даже у него, многое повидавшего, улыбка стала ненатуральной.
-- Выпить? Пива? - быстро спросил он.
-- Да все равно... давай водки.
Дядька глянул неодобрительно, но рюмку мне налил, и положенную закуску выдал. Я отошел в сторонку, специально встал так, чтобы ни с кем общаться не пришлось. Вертел в руке рюмку, смотрел на ненатурально-шумный бар. Интересно, а где же семейство Эйко?
И тут я их увидел. Конечно, чего бы они пить пошли? Они резвились за стеклянной стеной, в бассейне. Мальчик, Артем, как раз стоял на вышке, готовясь прыгнуть. Рядом замерла наша детвора. Внизу, в ярком купальнике, стояла Эн Эйко, облепленная девочками так же, как ее брат - мальчишками. Выглядели они совсем мирно, и я с легким смущением вспомнил свой ночной страх.
-- Алексей...
Я повернулся. За спиной стоял отец Виталий. Тоже с рюмкой и огурчиком.
-- Ты слышал что-нибудь об этих несчастных детях?
-- Ну... мне говорил капитан... Огарин...
-- Да, он всем сказал, -- отец Виталий вздохнул. - Они уже объявили, что им нужен третий член экипажа. Потому я к тебе и подошел, Алексей.
-- Я все знаю. Эта девочка - убийца.
Священник перекрестился.
-- Не в этом грех, многим в нашем несовершенном мире приходится держать в руках оружие. Кто обвинит человека, честно работающего телохранителем или киллером? Меня другое тревожит, Алексей. Я поговорил с малышкой, у нее совсем нет понятия греха...
На всякий случай я кивнул.
-- Знаю, тебя переполняют мечты покинуть нашу общину... -- с легкой укоризной сказал отец Виталий. Опустив глаза я кивнул. - Это не грех, -- строго сказал священник. - Я тебя сам благословлю в дорогу, если судьба так повернется. Но - не с ними! Хорошо?
-- Хорошо, -- и все-таки я не удержался от вопроса: -- А почему не с ними? Это опасно для меня?
-- Конечно, -- отец Виталий укоризненно покачал головой. - Неужели ты не понимаешь? Ты незнаком с бурным человеческим миром Империи. И начинать путь в таком обществе...
Он вздохнул, залпом выпил. Крякнул, заел огурчиком.
-- Даже не думай! - наставительно добавил он. - Хорошо?
Так он и отошел, смутив меня до чрезвычайности. Вся община обо мне печется... Я еще раз глянул на бассейн - но девочки там уже не было. Только ее брат что-то рассказывал нашей детворе.
Ушла куда-то?
В этот миг дверь трактира отворилась, и Эн Эйко вошла собственной персоной. Поверх купальника она набросила халат. Кивком поздоровалась с иномирцами в темном, а вот экипаж из инфантильных даже взглядом не удостоила. Прошла к стойке и сказала дяде Григорию:
-- Квас-водку, двойную.

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

Дядька поморщился:
-- У нас не принято наливать спиртное детям.
-- У меня гражданство Культхоса, я имею все гражданские права.
С очень неодобрительным видом дядька смешал в высоком стакане сто грамм лучшей водки с шипучим, темным квасом, кинул туда кубик льда и ломтик соленого огурчика, как положено, воткнул тонкую соломинку.
Эн выгребла из кармана халатика пригоршню мелочи, расплатилась. Забралась на крутящийся стул, оглядела трактир. Я заметил, как люди отводят взгляды.
-- Да, у меня права взрослого человека, -- тихо сказала Эн. Потянула напиток через трубочку. - Да, я училась в специальном учебном заведении. Умею убивать. Так ведь многие умеют. Даже среди вас, верно?
Никто ей не ответил.
-- Так почему вы не хотите с нами лететь? - воскликнула девочка. - Это совершенно безопасно, честное слово! И я, и Артем умеем управлять яхтой. У нас все шансы выиграть, все!
Гонщики в темном остались невозмутимы. А вот похожие на подростков - заулыбались. Видимо, они свои шансы тоже ставили достаточно высоко.
-- Даже если не победим, -- девочка сделала еще глоток. - Все равно, разве никто из вас не хочет путешествовать? Увидеть другие миры? Потом вернуться, если нигде не понравится... Слово чести, мы доставим обратно того, кто полетит с нами!
Отец Виталий оглядел притихшую паству, вздохнул, и твердым шагом направился к девочке.
-- Вы хотите предложить свою кандидатуру? - с самым невинным видом осведомилась Эн. Но мне вдруг показалось, что под ее тоном прячется глухая тоска.
-- Милая девочка, -- хорошо поставленным голосом произнес наш священник. - Я хочу лишь объяснить, почему никто не сможет вам помочь.
-- И почему же?
-- У нас тихая и мирная планета, -- сказал отец Виталий. - Мы христиане, православные. И даже в рамках церкви Единой Воли мы немножко особенные... понимаешь?
-- Не совсем, -- отчеканила девочка.
-- Это надо заглядывать далеко-далеко в историю, милая, -- священник покачал головой. - Наш народ очень многое пережил. Очень долго он истреблял сам себя. Триста лет назад мы лишились даже собственной страны... да так, что и не заметили того. Мы забыли свои корни, мы потеряли веру. И все наше возрождение связано было с верой. Не просто с верой - с верой отцов, дедов, с верностью традициям, с отказом от насилия...
-- Я историю знаю, -- Эн встряхнула мокрыми волосами. Вытащила из бокала соломинку, сделала крупный глоток. - Короче, пастырь.
-- Девочка, трусов среди нас нет, -- тихо произнес отец Виталий. - И никто не боится с вами лететь, даже если ты и впрямь столь совершенный киллер, как говорит капитан Огарин. А уж помочь ближнему, помочь слабому - прямой наш долг...
-- Что же тогда?
То ли она опьянела, от немалой для ее возраста и сложения дозы. То ли просто завелась.
-- Милый ребенок, -- столь же мягко продолжил отец Виталий. - Твое существование - прямой вызов нашим обычаям и традициям. Не принято у нас, чтобы маленькая девочка умела убивать. И потому быть с тобой рядом - значит не помочь вам, а навредить себе. Понимаешь?
-- Брезгуете? - резко спросила девочка.
-- Скорбим, -- отец Виталий склонил голову. - Прости, но здесь ты не найдешь попутчика.
-- Ваши дети куда разумнее вас, -- девочка прищурилась.
-- Даже если кто-то из них по молодости и наивности захочет с вами лететь, -- в голосе Виталия прорезались жесткие нотки, -- его не отпустят. У нас не Культхос. Совершеннолетие наступает в шестнадцать лет. А никто из взрослых с вами не отправится.
Секунду девочка размышляла. Потом посмотрела на Григория:
-- Вы тут единственный, кто служил в имперских силах, воевал, повидал Вселенную, -- сказала она. Быстро же Эн собрала информацию... -- Вы немолодой человек, но неужели вам не хочется еще раз повидать иные миры? Да и заработать... на омоложение, на аТан, в конце концов!
Может быть, отец Виталий и испугался за ответ Кононова. Я - нет. Я дядьку хорошо знал.
-- Повидал, повоевал, -- Григорий перегнулся через стойку, посмотрел Эн глаза в глаза. - Потому и вернулся. Потому и не полечу с вами. На омоложение, даст Бог, еще успею заработать. Ну а аТан мне не нужен. У нас тихий мир.
Эн как-то сразу сникла. Наверное, до сих пор она еще надеялась, что найдет себе попутчика... Допила коктейль, поморщилась, отставила бокал с ломтиком огурца на дне. Глянула на меня, пробормотала:
-- Какая гадость эта ваша квас-кола...
-- Конечно, -- сказал Кононов. - А ты не заметила, что никто вокруг ее не пьет?
-- Гадость, -- со вздохом подтвердил отец Виталий. -- Исключительно для туристов.
Нет, все-таки они молодцы! Трактирщик и священник - вот кто, на самом деле, душа нашей общины, а не совет старейшин, или городничий. Только что перед гражданами сидела странная, опасная девочка, не то выпрашивающая, не то требующая чего-то непонятного. А теперь - обычная глупая туристочка, ко всему еще малолетняя и с гонором... Все сразу заулыбались, снисходительно, по-доброму. Ромка Цой, подходя к Григорию за добавкой, даже потрепал ее по мокрой голове. Эн дернулась, но выглядело это совсем уж жалко и смешно. Ребенок, притворяющийся взрослым...
Инфантильные голубокожие иномирцы со звоном сдвинули рюмки. Другой экипаж о чем-то оживленно заговорил на непонятном наречии.
Видимо, они обсуждали изменившиеся шансы на победу.
Эн спрыгнула со стула и пошла к двери в спортивный комплекс. То ли одеться, то ли рассказать брату о неудаче. Перед ней расступались, будто боялись задеть ненароком...
И в этот миг наружные двери распахнулись, и в трактир вошел Огарин. Лицо его было помятое, видно всю ночь не спал, и очень-очень напряженное.
-- Капитан, это ваша вина! - звонко и зло закричала девочка. - Вы разгласили информацию обо мне и сорвали полет! Вы за это ответите!
Денис глянул на нее совершенно мимолетно:
-- Успокойся. Это абсолютно неважно.
-- Неважно? - девчонка рванулась к нему, и я вдруг вспомнил про то, что она может убивать голыми руками. - Неважно?
Огарин не шелохнулся. На миг их взгляды скрестились в коротком противостоянии, и девочка остановилась.
-- Неважно, -- повторил капитан. - Я уполномочен сообщить всем участникам регаты, что гонка остановлена.
Голубокожие вскочили. Как это произошло, я не заметил, но в их тонких детских руках блеснули короткие кинжалы. Люди в темном оказались выдержаннее. Переглянулись, и один из троицы задал вопрос:
-- Основания, капитан?
-- Лейтенант Тораки даст вам все объяснения, -- Денис шагнул от двери. И в трактир вошел военный, которого я прежде не видел.

Глава 3. Псилонцы и Империя

Офицера, только что прибывшего с культурной, большой планеты, от наших служак отличить было легко. Вроде бы и форма та же, и выправку Огарин может продемонстрировать такую же, а то и лучшую. Внешность самая обычная - высокий, темноволосый, скуластый, азиатского типа. У нас таких половина в общине.
И все-таки... дух какой-то, атмосфера вокруг него. Вот как вокруг Эн Эйко, когда я ее впервые увидел, мерцало защитное поле, так и вокруг офицера - аура, дыхание огромных штабов, заполненных адмиралами и порученцами, величественных кораблей, плывущих сквозь пространство, резких приказов и героических поступков... Эх, почему мне так не повезло? Почему не ушел в имперские силы?
-- Добрый день, граждане, -- офицер в легком поклоне склонил голову. - Лао Тораки, офицер особых поручений при штабе адмирала Лемака.
Конечно, его имя нам ничего не говорило. А вот должность - офицер особых поручений при прославленном Лемаке... Все наши как выдохнули, так и забыли вдохнуть.
-- Я буду краток, -- офицер, убедившись, что внимание достигнуто, даже не счел нужным отходить от двери. - Распоряжением адмирала, согласованным с Императором...
Если кто-то и намеревался перевести дух, то снова передумал.
-- Звездная система Ново-Китеж объявляется районом чрезвычайного положения. Все граждане старше двенадцати и моложе семидесяти лет объявляются мобилизованными и обязаны подчиняться распоряжениям капитана Огарина. Сбор через час около штаба гарнизона. Вопросы?
По трактиру пронесся легкий шум.
Потом дядя Гриша вышел из-за стойки и пошел к офицеру. С каждым шагом его походка менялась... нет, он не стал чеканить шаг, как на параде, это было бы просто смешно, но все-таки подошел к офицеру уже не мирный пожилой бармен, а старый солдат.
-- Старший сержант Имперских сил, Григорий Кононов. Разрешите обратиться, офицер Тараки?
Офицер качнул бровями и кивнул:
-- Обращайтесь, сержант.
-- Могу ли я узнать причины чрезвычайного положения?
Лао Тораки ломаться не стал.
-- Да, сержант. Это будет полезно всем. В системе Ново-Китеж замечен псилонский боевой корабль.
-- Война? - в наступившей тишине голос отца Виталия прозвучал необычайно громко.
...После Смутной Войны Псилон почти полностью устранился от контактов с иными расами. Нельзя было сказать, что они потерпели поражение. Нельзя было сказать, что они проиграли. Никто и никогда не считал эту расу слишком уж агрессивной или жестокой. И все-таки... все-таки оставалась в них загадка, которой не было в других цивилизациях. Свирепые булрати, надменные алкарисы, безумные - и оттого уже не существующие сакрасы - все наши галактические соседи так или иначе приучились сосуществовать с людьми. Приучились, или сгинули.
Псилонцы остались. В закапсулированной, закрытой зоне космоса, погруженные в свои странные научные эксперименты, лишь изредка предлагающие чужим расам какие-то торговые или научные контакты.
Если они вновь решили начать экспансию... никто не знает, с чем они придут в мир. И что смогут противопоставить им силы Тройственного Альянса...
Офицер покачал головой.
-- Нет. К счастью - нет. Это корабль времен Смутной Войны.
-- А можно спросить - какой корабль? -раздался тонкий голосок Эн Эйко. Лао Тораки посмотрел на нее, и на миг потерял невозмутимость.
Понимаю его. Он увидел маленькую хорошенькую девочку, в наброшенном поверх купальника халате. Девочка смотрела на него большими любопытными глазами и задавала ненужные вопросы.
-- Можете, -- сарказм был почти незаметен. - По классификации Главного Штаба - "Ка-Эс 3".
Ухмылку Огарина я заметил. И тому, что последовало дальше, не удивился.
-- "Ка-Эс 3", -- задумчиво сказала девочка. - Большой десантный крейсер. В серии было создано восемь кораблей. Пять уничтожено при атаке Терры в конце войны. Два сожжены булрати при прорыве вблизи Урсы... Вряд ли Псилон возобновил постройку старой модели. Это "Лоредан", офицер? Потерянный крейсер, ушедший на релятивистских скоростях?
Тораки молчал.
-- Плохо, -- девочка кивнула. Она не издевалась над офицером, наверное, новость и впрямь была такой серьезной, что Эн не соотносила свои слова и внешность. - Четыре десантных бота, двенадцать истребителей прикрытия, три тяжелых бомбардировщика, сорок десантников и восемь особей экипажа... Очень, очень много... Они не понимают, что происходит, да?
Офицер кивнул. Недоумение на его лице сменилось одобрительной улыбкой:
-- Я вижу, местное население подготовлено лучше... лучше некоторых офицеров. Что ж, тогда я уточню ситуацию. Да, это боевой десантный корабль Псилона, в годы Смутной Войны ушедший из боя на околосветовой

Предыдущая страница 7 Следущая страница


Тени снов (повесть) 8

скорости. Сейчас он заканчивает торможение. Вероятно, у него повреждены приборы гиперпространственной связи, и он действует полностью автономно, согласно приказам, полученным сотни лет назад. По субъективному времени корабля прошло не более трех-четырех суток... они еще там, в войне. Как полагают наши аналитики, заданием корабля был захват и удержание резервного военного космопорта в системе Аннуин... ныне - Ново-Китеж. Разумеется, с полным уничтожением гарнизона и местного населения.
Жена Григория, выглядывавшая из двери, ведущей на кухню, тихо ойкнула. Дальний угол трактира немедленно отозвался тонким визгом. Там приподнялась над столиком, картинно схватилась за грудь, и грузно осела, не забыв глянуть, попадает ли на лавку, пышная светловолосая женщина средних лет. А я и не заметил, что Ольга Нонова тут! Может броситься на помощь учительнице первой моей? Прекрасный повод начать ухаживания...
-- Что такое сорок псилонцев-десантников, думаю, можно не говорить, -- Тораки недовольно глянул на Нонову, над которой уже хлопотал кто-то из женщин. - Как вы помните, при прорыве к Терре четыре десантника за три часа полностью уничтожили древний город Вильнюс, и значительную часть прилегающей территории.
-- Когда придет флот, офицер? - Эн Эйко требовательно заглянула ему в глаза.
-- Через сутки. Это... это поздно, -- честно ответил Тораки. - Меня послали для налаживания обороны, но остальные корабли не способны развить такую скорость, как курьерский клипер.
-- Двенадцать истребителей, три бомбардировщика... -- Кононов покачал головой. - Они могут и не высаживаться.
-- Они будут высаживаться. Инфраструктуру космодрома требуется захватить неповрежденной. К тому же, бомбардировщиков на корабле нет, по архивным данным эта палуба была полностью уничтожена нашими перехватчиками... частично - при таране. Младший лейтенант Даниель Дейвиц и не предполагал, что отдает жизнь не за детей, а за праправнуков... -- фраза, явно, была заранее заготовленной, но ожидаемого эффекта не оказала. Что нам подвиг младшего лейтенанта! Вот если бы он весь крейсер взорвал...
-- Истребителей тоже немного, -- вступил в разговор Огарин. - Семь или восемь было уничтожено, пока "Лоредан" уходил от преследования. Но это нам не поможет. Тот флот, что мы способны выставить, не выдержит боя даже с одним псилонским истребителем. Даже с поврежденным. Возможно, я раскрываю какую-то тайну... но гарнизон располагает лишь двумя малыми перехватчиками времен Смутной Войны. И никто толком не умеет ими управлять. Новую технику нам поставлять не считали нужным...
-- Ваша система давно утратила стратегическое значение! - огрызнулся Тораки. Видимо, на эту тему они хорошо поговорили прошлой ночью.
-- Скоро она утратит всякое значение, -- спокойно ответил капитан. - С вашего позволения я сообщу населению, чем мы располагаем.
-- Как угодно, -- Тораки сделал шаг в сторону.
Денис обвел взглядом трактир. Конечно, не так уж много нас тут было... лучше бы камеру притащить, да начать трансляцию на весь поселок... Впрочем, в общине всегда предпочитали передавать новости из уст в уста, а не по ти-ви.
- Граждане! Я у вас пробыл недолго. И честно говоря, намеревался скоро смотаться... куда подальше. Видно, не судьба. Да и привязался я к вам, -- он ослепительно улыбнулся, и посерьезнел. - Наш гарнизон, включая меня, повара и врача - пятнадцать человек. Это вы знаете. Община сможет выставить под ружье около двух тысяч человек... верно? Вооружить мы сможем всех, тут проблем нет, старый арсенал полон. Еще у нас есть три стационарные ракетно-лазерные установки на поле космодрома... где они расположены сказать не могу, ибо слишком секретно...
Вот тут многие не выдержали и заулыбались, несмотря ни на что. Все мы в детстве лазили по этим "секретным точкам", играли в войну. Многие и внутрь забирались, с восторгом барабанили по клавишам заблокированных пультов, крутились на креслах наводчиков, вопили "Псилонцы с северо-северо-востока!" Кто в общине не знает, что Ново-Китеж пытались захватить именно псилонцы?
Доигрались...
-- Значит, есть эти точки, -- задумчиво произнес Огарин. - Это - минус шесть человек из гарнизона. Продержатся они минуты две-три. Авось чего и собьют. Остальное... остальное отец Виталий - по вашей части. Промысел Божий, короче.
-- Не лучше ли увести людей в леса? - спросил священник. - Всех? И пусть псилонцы берут этот старый космодром, до прихода наших сил?
-- Нет, -- отрезал Огарин. - Вот этого мы сделать не можем. Если псилонцы захватят космодром, то "Лоредан" сядет, и выгрузит свои стационарные огневые точки. Через три часа здесь будет полноценная киборгизированная крепость. Что будет тогда, хотите знать? Половина флота погибнет при штурме. Только штурма не будет. Мезонная бомбардировка - и конец псилонцам. И нам. И планете.
-- А если мы вооружимся и выйдем против десанта? - требовательно продолжил отец Виталий. - Шансы победить есть?
-- Нет, -- так же спокойно ответил Огарин. - Никаких. Есть лишь надежда, что нам удастся задержать посадку "Лоредана" на значительное время, и псилонцы не успеют окапаться. Тогда флот уничтожит захватчиков из прошлого. А некоторые из нас сумеют уцелеть. Псилонцы имеют... имели свой кодекс военной чести, и достойное сопротивление заведомо слабейшего противника может вызвать у них уважение. Кто-то может попасть в плен, и тоже останется в живых. Вот, пожалуй, и все, что я могу и должен сообщить.
Еще двадцать минут назад в трактире царило оживление, немножко наигранное и бестолковое, но все-таки... Необычные гости, возможность повеселиться в разгар рабочей недели... Теперь царила кладбищенская тишина.
Мы же и впрямь теперь - мертвые. Все, или почти все. Не справиться нам с четырьмя десятками псилонцев, никак не справиться. Это все равно, что толпу дикарей с дубинками пустить против танков.
А вот страха, почему-то, не было. Наверное, невозможно осознать такое - разом. Что ожили старые страхи, что вернулись враги из детских книжек, что кошмарные сны обрели явь.
-- Через сорок минут, -- сказал Огарин. - Возле штаба гарнизона. Мы ждем всех.
-- У нас нет возможности принудить вас взять в руки оружие, -- добавил Тораки. - Но и выхода другого у вас нет. Если же вдруг вы решите сдаться... покинете поселок, укроетесь в лесах...
Он нехорошо улыбнулся.
-- Система живет по законам чрезвычайного положения. Надо ли объяснять наказание за предательство Империи? Советую отправить маленьких детей и стариков как можно дальше от поселка, им разрешено не участвовать в сражении. Пусть уходят пешком, транспортные средства псилонцы заметят. По крайней мере, ваши дети и родители выживут.
-- Здесь нет трусов, офицер, -- резко сказал Кононов.
-- Верю, сержант. Мы ждем вас.
Тораки развернулся, и в этот миг его окликнула Эн Эйко, последние минуты стоявшая абсолютно тихо и незаметно.
-- Что делать нам, офицер?
Взгляд курьера был недоуменным:
-- Вы слышали приказ.
-- Мы не жители планеты. Мы участники галактической регаты. У нас имеются корабли.
-- Они не вооружены, девочка. Спасибо, но...
-- Невооруженные, зато быстрые! Мы хотим покинуть планету.
Эн быстро оглянулась, будто ища помощи у остальных экипажей. Но, кажется, ее запас неудач был не меньше моего.
-- Культхос - родина трусов! - тонко выкрикнул один из похожих на подростков иномирцев. - Мы останемся здесь и выполним приказ Императора!
Один за другим они пошли к выходу, нарочито обходя Эн Эйко по дуге.
С какой же они планеты...
Гонщики в темной одежде проявили меньше экспансивности. Просто встали и вышли следом.
-- Мне десять лет! - выкрикнула девочка, будто ища сочувствия. - Моему брату - двенадцать! Вы же не заставляете воевать своих детей!
Дядька всегда любил детвору. И своих детей, и чужих. Наверное, он был первым, от которого я ждал бы сочувствия к этим словам.
-- Когда ты хлестала водку, малышка, ты объяснила, что являешься полноправной гражданкой Империи, -- веско сказал он. - Ведь так?
Эн смотрела на нас. И я знал, что она видит в глазах. Презрение.
-- У тебя же наверняка аТан, -- сказал Огарин. - Чего ты боишься? Потерять яхту?
-- Детям аТан не ставят, -- выкрикнула Эн.
-- Иногда ставят, я слышал. У тебя есть аТан?
-- Нет!
Почему-то я ей не поверил. И никто из наших, наверное, тоже. Все слышали, что отец этих детей был с аТаном. Все знали, что их яхта стоит целое состояние.
-- Ничем не могу помочь, -- жестко сказал Огарин. - Твоя подготовка нам пригодится. Я особо сообщу в донесении, что все экипажи гонщиков мобилизованы. Если вы не примете участия в сражении, вас будут искать, как дезертиров. Все. Старший сержант Кононов, вы остаетесь за старшего. Обеспечьте явку мобилизованных.
Он вышел, следом, покачав головой, проследовал Тораки.
Эн Эйко осталась одно среди нас.
Нет, не совсем одна... в углу трактира стоял ее брат. Он тоже был лишь в купальных трусах и наброшенном на плечи полотенце. Очень крепкий мальчик, кстати, наверное много занимался спортом... Вот только он тихо, беззвучно плакал.
-- Отвратительно, -- сказал Кононов. - Мы все здесь умрем. Если уж ваши законы признали вас взрослыми... ведите себя соответственно. Ребята! Нечего здесь больше делать! Трактир закрыт до прихода имперских сил. Все, кто уцелеет, неделю пьют бесплатно! А теперь двадцать минут, чтобы попрощаться с семьями. Сбор на площади. У кого есть транспортные средства - подгоняйте туда же, детям и старикам все равно уходить пешком. Оружие можно не брать, капитан подыщет что-нибудь получше наших игрушек. Давайте, живо!
-- С Богом... -- мягко сказал отец Виталий. - Ну, мать вашу! Живо!
Почему-то мне показалось, что не деловой тон дядьки, и не пастырское напутствие отца Виталия буквально вымели наших из трактира - до давки в дверях, до толкотни и ругани... И впрямь было стыдно видеть это - плачущего мальчишку, не такого уж и маленького, наших пацанов ведь придется силком в леса гнать, все захотят с отцами в бой; и совершенно раздавленную, униженную девчонку, которую еще час назад все просто-напросто боялись. Тоже мне, "Дочь Кали". Не знаю, кем была эта Кали, но дочери у нее только понты разводить умеют!
Один я остался у стойки со стаканом. Мне прощаться не с кем. И эвакуировать - тоже некого. Дядька и отец Виталий глянули на меня, потом священник мягко сказал:
-- Пойдем... допивай, да пойдем...
Я кивнул. Они тоже вышли.
И в трактире остались только дети-иномирцы, да я.
Впрочем, меня они, похоже, и не замечали.
-- Снова! Снова, -- вдруг сказал Артем, глядя на сестру. - Ну снова!
Девочка развернулась к нему, подошла - каким-то твердым, недетским шагом. Обняла, запахивая в свой халатик. Смешно это было, и странно - она на голову ниже парнишки, но вела себя скорее как мать...
-- Не бойся, я тебя доведу, -- ее голос лился какой-то вязкой, обволакивающей волной. - Не бойся... ты дойдешь... Все будет хорошо. Все хорошо кончится.
Артем всхлипнул, поднял голову. Встретился со мной взглядом, кажется, впервые заметил, но даже не удивился. Непонятно сказал:
-- Седьмой раз!
-- Вы и впрямь без аТана? - неловко спросил я.
Девочка покосилась на меня через плечо. Резко сказала:
-- Иди! Что мы тебе? Если бы ты захотел помочь, мы были бы уже далеко отсюда! Мы тебе чужие, ты нам чужой!
-- Я бы хотел вам помочь, -- честно ответил я. - Только это ведь невозможно.
-- Так и уходи! - отрезала девочка. - Что вам еще от нас нужно?
-- Это не они, это судьба, -- тихо сказал мальчик.
Я поставил полупустой стакан на стойку и вышел. Отец Виталий поджидал меня у дверей, дядька уже куда-то ушел.
Все правильно. Они действительно мне чужие, и я им чужой, и вся наша планета для этих странных детей ничего не стоит.
А для меня она - не чужая.
-- Пойдем, Леша, -- священник похлопал меня по плечу. - Сигаретку

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

будешь?
-- Давайте, отец Виталий... А не вредно, перед боем?
-- Она облегченная, быстро пройдет...
Я вдохнул сладкий дымок марихуаны. Благодарно кивнул священнику. И мы, молча, неглубоко затягиваясь, пошли к площади.

Через сорок минут, конечно же, все не собрались. Кое-кто из женщин хотел проводить детей хотя бы до кромки джунглей. Двум старикам потребовалась помощь - сами идти они не могли. Огарин, как мне показалось, с радостью, выписал четырем подросткам покрепче документы, подтверждающие, что они освобождены от ополчения и прикомандированы к беженцам. Пацаны своего счастья не поняли. Они бы с большим удовольствием получили оружие и пошли в бой, чем тащили носилки через лес. Но отец Виталий гаркнул что-то укоризненное о нравственных императивах, и пристыженные ребята побежали в больницу, за носилками.
Лишь через час нестройная толпа двинулась от окраины поселка к полю космодрома. Штаб был недалеко, арсенал, чье расположение являлось государственной тайной, тоже. Нас уже ждали - солдаты выгружали из четырех тяжелых грузовиков коробки с оружием.
-- Внимание! - Огарин взял свой переговорник, и голос его, усиленный динамиками штабного купола, далеко разнесся по полю. - Разделиться на четыре группы! Старшие групп - Григорий Кононов, Виталий Паклин...
Я не сразу сообразил, что речь идет об отце Виталии...
-- Игорь Цой...
Ага, отец Ромки тоже когда-то служил в имперских силах, только совсем недолго. Попал под облучение и был списан на всякий случай.
-- Павел Отвязный...
Наш городничий, больше всего на свете любящий пиво и возню с граблями и лопатой в садике, явно не ждал такой ответственности. Но Огарин не дал никому опомниться.
-- Определите свои группы, быстро! Каждому из вас будет придан мой боец, для связи и координации...
Четыре солдата двинулись сквозь толпу. Наверное, им заранее сообщили, к кому они прикреплены.
-- Группам выстроиться к грузовикам, для получения амуниции. Никаких вопросов и пререканий, снаряжение будет распределяться квалифицированными специалистами исходя из личных качеств ополченца.
Я глянул на специалистов - четырех молодых солдат, стоявших у грузовиков. Они прибыли к нам недавно, еще и не всех знали в лицо, наверняка...
-- Организовывайтесь, быстро!
Это был другой Денис. Совсем другой. Не тот, который вечно насмехался надо мной, не тот, что любил по вечерам, глядя на полыхающее небо, рассказывать удивительные истории, где переплелись правда и фантазии.
-- Если через час кто-то останется без оружия - пеняйте на себя. Погоню на псилонцев с голыми руками!
А ведь погонит...
Шутки кончились.
Я и не знал, что он мог быть таким. Я про него многое не знал, оказывается. И про то, как он попал в армию, и где родился. Меня вполне устраивали забавные истории из повседневной жизни Имперских Сил, героических сражений и похождений на увольнениях.
Такого Огарина я видел первый раз. Такой и впрямь умел убивать. Причем - даже своих, если не оправдают ожиданий.
Я попал в группу к дяде Грише. В общем-то, мне было все равно, в какую, это он сам постарался. Длинная цепочка потянулась к грузовику - солдат выхватывал из одного ящика туго скатанный пакет, из другого - оружие, вручал ополченцу, сверху кидал еще какой-то брикет - лишь подойдя ближе, я понял, что это пищевой рацион. Вот и все. Растерянные люди отходили в сторону, а над нами гремел голос Огарина.
-- Внимание! Броня никому не выдается, у вас нет навыков пользования защитными системами. Вместо этого вы получаете маскировочную накидку "Хамелеон". Это не хуже, поверьте! Она разработана в последние месяцы войны, и экипаж "Лоредана", теоретически, не имеет детекторов, способных ее обнаружить. Внимание! Вам необходимо строго следовать инструкции на упаковке накидки. После активирования "Хамелеона" индивидуальная подгонка по фигуре производится в течении семи минут, постарайтесь первые три минуты стоять неподвижно, затем двигаться как можно более активно...
Впереди меня стояла Ольга Нонова. За последний час я утратил все страхи в ее отношении... до свадьбы ли мне теперь... Свой первый страх, или растерянность, она переборола. Теперь даже приятно было смотреть на крепкую, уверенную фигуру, и вспоминать, как мы, малышня, восторженно слушали ее рассказы в первом классе. Кто еще мог ответить на любой вопрос? От кого бы мы узнали, что мощность реаджекс-привода прямо пропорционально размерам дюз, что жимолость - не бывает колючей, что великий художник Гоген отсек другому великому художнику - Ван Гогу, ухо на дуэли... Нонова знала все и всегда, и даже сейчас ко мне вернулась детская уверенность - все будет хорошо...
Наконец мы приблизились к грузовику. Молодой солдат смахнул со лба пот, глянул на Ольгу, и протянул ей здоровенную многоствольную штуку. Сказал:
-- Это "Шанс", вам как раз пойдет... Работать с ним легко...
-- Молодой человек, -- строго сказала Ольга. - Что такое "Шанс", я знала, когда вас еще не было на свете. Шестиствольная автоматическая ненацеливаемая система лазерного огня конструкции великого Мартызенски. Иначе - "лесопилка".
Она легко вскинула "Шанс", перехватила поудобнее. Сказала:
-- Пиф-паф.
Люди вокруг заулыбались. Приятно было, что у нас даже учительница умеет управлять лесопилкой. Солдат, я помнил, что его зовут Володя, молча вручил Ноновой пакет с накидкой, и, почему-то, сразу два рациона. Буркнул:
-- Хорошо. Только вы сейчас его держите стволами к себе. В бою поверните наоборот, хорошо? Следующий!
-- Привет, Бокса, -- сказал я. Было у него такое прозвище, то ли из-за успехов в древнем, и полузапрещенном виде спорта, то ли еще по какой причине. Володька мрачно глянул на меня, протянул накидку и небольшой пистолет.
-- Хватай. Это "Шмель", средний плазменный бластер.
Я растерялся. Увидев у грузовика Володьку я уж совсем уверился, что получу по-настоящему хорошее оружие. Хотя бы "Шанс" или знаменитый "Ультиматум". А мне - бластер! Мы из такого в школьном тире учились стрелять!
-- Володька, ты чего?
Мне на руки шлепнулся пакет с накидкой и рацион. А Володька сказал вполголоса:
-- Дурак, я тебе лишнюю минуту жизни подарил. Автоматика псилонцев в первую очередь отстрелит тех, кто с тяжелым вооружением... Следующий!
Идущего за мной Павлика Безяева он одарил тем самым "Ультиматумом", о котором я мечтал. Пылкий и мечтательный Павлик расплылся в радостной улыбке. А я стоял, с пылающими щеками, и соображал, что делать. Потребовать нормальное оружие? Без всяких скидок и подаренных минут?
Но ведь все равно, кто-то получит обычный бластер... почему бы и не я?
-- "Шмель"? - ко мне подошел Огарин, помахивая переговорником. Голос его по-прежнему гремел над полем, и я растерялся, пока не понял, что это уже идет запись. - Прекрасно. А я решил проверить, не схватил ли ты сдуру "Шанс"...
-- Денис, мне не надо поблажек!
-- Это не поблажка. Я хочу сохранить ряд людей как можно дольше. В том числе - и тебя. Расслабься.
-- Но...
-- Говорю - расслабься! - Денис забрал у меня оружие и рацион, положил под ноги. Вскрыл пакет с накидкой, набросил на плечи, сдавил какую-то выпуклость в костюме. Грязно-серая ткань зашевелилась, зашипела, поползла по телу. - Не дергайся, говорю! "Хамелеон" должен привыкнуть к твоей фигуре.
Я покорно замер.
-- Жаль, модель старая, лицо будет открыто, -- прокомментировал Огарин, когда накидка обтянула меня полностью, оставив лишь маленький овал на лице. - Когда пойдут псилонцы, уткнешься мордой в землю. Пройдут мимо... -- он сморщился. - Если пройдут мимо, то... то можешь атаковать. А можешь и не атаковать. Нам не победить важно, а время протянуть. Ваш отряд разместится вокруг огневой точки "гамма", ее уничтожат быстро, еще с воздуха, но потом десант отправится на проверку позиции. Вот тогда ваша работа и начнется. Если псилонцев будет трое-четверо... может и выйдет чего. Отобьете первую атаку, сразу отходите к лесу, не забывая оставлять прикрытие. Вас будут преследовать. Ну... в общем и все.
Он невесело улыбнулся.
-- Держись, парень. Я тебя очень люблю, и не хочу вечером обнаружить в поджаренном виде.
-- Сам не поджарься, -- огрызнулся я.
-- Для меня это работа.
-- Капитан? - раздался тонкий голосок.
Мы обернулись оба. Рядом стояли Эн и Артем Эйко. Мальчишка тоже получил снаряжение, легкий бластер и накидку. Эн была без оружия.
-- Слушаю вас, -- ответил Огарин.
-- Капитан, меня не пропускают к нашему кораблю!
Девочка была на взводе. И Денис это понял.
-- Да, таково было мое распоряжение. Зачем вам корабль?
-- Я не собираюсь улетать! - девчонка мотнула головой. - Но корабль наверняка уничтожат. Мне необходимо забрать снаряжение.
-- Вооружение? - уточнил Огарин.
-- Снаряжение, -- девочка не поддалась. - Специальное снаряжение.
На лбу у нее бисеринками проступил пот. Пальцы нервно подергивались.
-- Зачем?
-- Капитан, мой долг - защищать Артема. Я не могу достойно выполнять свою задачу без специального снаряжения. Капитан, я очень, очень напряжена. Мне трудно контролировать свое поведение, когда я не способна выполнять долг.
Это было так чудовищно нелепо, так безумно, что перекрывало все сумасшествие последних суток. В центре толпы из двух тысяч вооруженных человек стояла маленькая девочка и почти открыто угрожала капитану Имперских Сил.
Огарин покосился на меня:
-- А что ты стоишь? Двигайся, костюм должен запомнить амплитуду движений! Прыгай, бегай! Ну!
Я начал двигаться. На месте. Мне было слишком интересно, безумно интересно... Огарин покачал головой, но гнать меня не стал. Спросил мальчика:
-- Она улетит без тебя?
Артем покачал головой.
-- Хорошо, -- Огарин глянул на часы. - Сколько тебе нужно времени?
Я прикинул, что до места посадки яхты отсюда километра три.
-- Десять минут добраться до корабля, десять минут на все сборы, десять обратно, пять - резерв, -- отчеканила девочка.
-- Разрешаю, -- сказал Огарин. Поднес к губам переговорник, что-то пробормотал. Прежде чем он закончил, девочки уже рядом не было. Она бежала, почти не двигая руками, перебирая ногами с чудовищной скоростью. Словно не человек - киборг.
-- Будто механистка, -- сказал Денис с горечью.
-- Она не киборг, -- хмуро отозвался мальчик.
-- Я знаю. Но это - немногим лучше, -- Огарин посмотрел на него. - Ты ее любишь?
-- Она хорошая, -- сказал Артем. - Она лучшая из всех.
-- Кто вы такие на самом деле? - резко спросил Огарин.
Мальчик смотрел на него широко открытыми глазами. Слишком недоуменно и наивно.
-- У меня нет времени и возможности хоть что-либо выяснять, -- сказал Огарин. - С вероятностью в девяносто девять процентов я погибну при атаке псилонцев. Просто хотелось бы знать. Понимаешь?
Мальчик облизнул губы.
-- Малыш, кто бы вы ни были, я не желаю вам зла, -- Денис шагнул к нему. - Возможно, я наплюю на ряд законов, и позволю вам уйти из битвы. Только объясни, кто вы такие, и что для вас, на самом деле, эта регата?
Артем явно колебался. У него не было той упрямой нацеленности, что у сестры.
-- Точно позволите уйти?
-- Лешка, я тебя когда-нибудь обманывал? - не оборачиваясь спросил

Предыдущая страница 9 Следущая страница


Тени снов (повесть) 10

Огарин.
-- Нет, -- быстро ответил я.
-- Уже поздно, наверное, -- Артем оглянулся, будто пытался найти сестру. - Я не знаю... Вы обещаете, что позволите нам уйти? Я больше не смогу, честное слово! Это ведь седьмой раз, уже седьмой раз!
Денис протянул руку, потрепал его по щеке:
-- Клянусь, малыш. Говори. Скажи правду, и эвакуируйтесь вместе со всеми...
Он еще не закончил, когда стало ясно - что-то не так. В чем-то Огарин ошибся. Лицо Артема исказилось брезгливой гримасой, он отступил.
-- Документы у сестры, капитан. Она ответит на все ваши вопросы.
Огарин пожевал губами, кивнул.
-- Ясно. Пшел вон, сопляк. Боишься умереть, так не бойся хотя бы жить.
-- Я лучше тебя знаю, что такое жизнь и смерть!
На миг мне показалось, будто не мальчишка стоит перед нами, а взрослый человек. Что-то в глазах... что-то в интонациях...
Артем повернулся и пошел прочь.
-- Знаешь, -- провожая его взглядом сказал Огарин. - Однажды на учениях... случилось время, и нас, кадетов, повели в театр. Пьеса была очень интересная. Мы на начало опоздали, но вроде уже стали понимать, в чем дело... тут нас подняли, построили, и отправили обратно в лагерь.
Он достал трубку. Посмотрел на небо, усмехнулся, стал набивать табак.
-- Это ведь специально сделали. Умные были люди... очень умные. Приучали нас к тому, что не на всякую пьесу попадешь вовремя, и не каждую досмотришь до конца. Что в театре, что в жизни. Ладно, Лешка. Мне пора. Держись.
Огарин вдруг сунул не раскуренную трубку в карман, крепко обнял меня, и пошел к штабу. Через минуту над космодромом уже разнесся его голос:
-- Твою мать! Следующего, кто снимет оружие с предохранителя без приказа - застрелю лично!
Я пожал плечами.
Странный он, все-таки, человек.
-- Ну вот... Такие дела...
Ко мне подошел Семецкий, директор нашей единственной школы. Невысокий, узкоплечий, когда-то он казался нам великаном... как и Оля Нонова - великаншей. Вот только Ольга и впрямь была крупной.
-- Знаешь что... -- так же меланхолично произнес Семецкий. - А давай-ка мы с тобой выпьем? Никогда не пил со своими учениками! А теперь - выпью!
Он достал из кармана плоскую фляжку, протянул мне.
-- Спасибо, -- я глотнул коньяка. - А что ты "Хамелеон" не надеваешь?
-- У... -- Семецкий махнул рукой. - Успею. Да и вообще... я маленький, меня и так не заметят. Разве что ружье это...
Приподняв за ствол "Ультиматум" он помахал им над бетоном, царапая пластиковый приклад.
-- Как ты думаешь, почему тебе, парню рослому, дали маленький пистолет, а мне, такому невысокому - большую пушку?
-- Не знаю, -- возвращая фляжку ответил я.
-- Вот и я о том, -- вздохнул Семецкий. - Пойду я...
Волоча оружие он пошел прочь и сразу же затерялся в толпе.
И мне стало совсем нехорошо.
Я вдруг подумал, что больше никогда его не увижу.
Еще четверть часа мы протолкались около грузовика. Снаряжение уже все получили, и ждали теперь непонятно чего.
-- Ребята, пора! - раздался, наконец, голос дядьки. - Выдвигаемся к секретной огневой точке "гамма". Все помнят, где она находится?
Многоголосый рев подтвердил, что никто не забыл свои детские шалости.
-- Поехали! - древним боевым кличем пилотов-камикадзе Григорий заставил народ собраться. - С нами Бог, Единая Воля, и Грей!
Двинулись по полю мы нестройно, но довольно дружно, а учитывая всю ситуацию - еще и чрезвычайно весело. То ли выданное оружие так подействовало, то ли то, что собралась огромная толпа - не понять. В хвосте колонны даже затянули старую военную песню "Мы рождены, чтоб звезды сделать пылью...", но поскольку слова мало кто знал, песня потихоньку стихла.
Минут через пять защитные накидки стали работать, наверное, приспособившись к нашим телам окончательно. То один, то другой человек таял, превращаясь в смутную тень, над которой облачком плыло лицо в прорези капюшона. В движении люди еще оставались заметны, замерев неподвижно - полностью сливались с местностью.
Чем Бог не шутит?
Может быть помогут накидки, и удастся отбить атаку десантников? Бомбить планету им нечем... протянем время, придет флот, разнесет крейсер в щепки... о нашей планете слава прогремит по всей Галактике. Еще и кредиты Грей направит на развитие, журналисты толпами понаедут, жемчуг взлетит в цене...
Так, предаваясь успокоительным мечтаниям, я и дошел до секретного бункера "гамма". Разумеется, увидеть его было невозможно, все строения глубоко под землей, под бетонными плитами. Но я помнил несколько замаскированных точек входа, и даже представлял, где вынырнут на поверхность лазерно-ракетные турели, когда начнется бой. Григорий, поговорив с солдатом, начал отдавать приказания. Всех нас разместили кольцом двухсотметрового диаметра вокруг бункера и велели залечь. Минут через пять при беглом взгляде могло показаться, что космодром абсолютно пустынен. Я видел только своих ближайших соседей - Семецкого, Нонову, Артема, вернувшуюся Эн Эйко.
-- Будешь? - спросил меня Семецкий показывая флягу.
Я помотал головой. Хватит. Вспомнил свою недавнюю дурацкую мысль, что вижу Семецкого в последний раз, и обругал себя за слишком бурное воображение.
Еще побарахтаемся!
Семецкий глотнул, и завозился, пытаясь улечься на "Ультиматуме", и прикрыть его собой. Получалось плохо, то боковые ручки торчали, то ствол высовывался. Семецкий ерзал, раскидывая руки, колотя приклад коленями, тихонько ругался.
-- Ты чем там с ружьем занимаешься? - окликнул его кто-то. Раздались смешки.
-- Да идите вы, -- огрызнулся Семецкий. - Тут, понимаешь, пытаешься замаскироваться...
У Ноновой таких проблем не возникло. Здоровенный "Шанс" она уютно пристроила на груди, едва ли не баюкая, как младенца. Недавний конфуз явно успел выветриться у нее из памяти.
Артем и Эн внимания на происходящее не обращали. Эти странные дети говорили о чем-то своем. Кажется, даже, ругались. Лицо девочки почти полностью прикрытое комбинезоном, было красное, злое. Что-то у них не так пошло...
-- Внимание всем!
Я дернулся, когда в ушах раздался голос Огарина. О том, что накидки оборудованы средствами связи, нас и не предупреждали.
-- Я буду находиться на связи с вами постоянно. Контакт односторонний, к сожалению. Итак... как мне сообщили, все группы заняли позиции. Дети и старики уже в лесу. Я получил от них последний доклад, после чего рация была уничтожена. А теперь - о главном. По данным спутников наблюдения, "Лоредан" начал сброс десанта.
По спине пробежали мурашки.
-- Впереди идут три истребителя. Повторяю - три. За ними - четыре десантных бота. Видимо, это все, что у них осталось. Стационарным точкам отдан приказ пропустить истребители и сосредоточить огонь на десанте.
Голос Дениса чуть дрогнул. Он прекрасно понимал, что этим приказам обрекает своих людей на гибель. Пока наводчики будут пытаться разбить силовые щиты десантных ботов, истребители уничтожат бункеры.
Зато у нас появится шанс...
-- Время до появления истребителей - три минуты. Время до появления десанта - пять-шесть минут. Удачи всем нам!
Снова наступила тишина. Но ненадолго.
-- Я этого тебе не приказывал!
Я покосился на иномирцев. Артем привстал на локте, едва заметный со спины. Эн резким движением пригнула его к бетону. Что-то быстро, торопливо сказала. Мне показалось, что я прочел по губам "теперь уже поздно".
У всех свои проблемы...
-- Ой не нравится мне это... -- самому себе произнес Семецкий.
И тут в небе раздался тонкий визг. Я понимал, прекрасно понимал, что демаскироваться не стоит. Но все-таки глянул вверх.
Истребителя псилонцев даже видно не было - он атаковал из стратосферы. А вот сама атака предстала как в кино. Стандартный эпизод - подавление планетарной защиты.
Шесть ярких точек, шесть крутящихся оранжевых вихрей, неслись прямо на нас...
Земля задрожала, за нашей спиной стали расходиться плиты, и вверх поползли серые металлические колонны. Часть раскрывалась, выпуская в небо короткие сигары ракет, часть начинала перестраиваться, образуя зонтики фокусирующих антенн. Будто в ответ на огненный дождь планета породила чудовищную форму жизни - стальную грибницу.
Поздно породила.
Все шесть плазменных зарядов ударили в центр круга. Ударной волной меня прокатило несколько метров, уши заложило начисто. Будто в бреду я видел, как крутящиеся огненные вихри грызут бетон, погружаясь все глубже и глубже. В сырую прохладу бетонных коридоров, в наполненные генераторами и боеголовками подземелья, в надежные-пренадежные бункеры, где сидели солдаты Империи... два солдата, отправленных на смерть приказом Огарина.
Не может этого быть!
Мне даже показалось, что я увидел и тусклую тень псилонской ракеты, нырнувшую вслед за плазменными зарядами в огнедышащее жерло. Земля еще раз вздрогнула - и наступила тишина. А потом над нами пронесся - и исчез щетинистый, серебристый силуэт истребителя.
Секретная точка "гамма" была уничтожена враз, ничего не успев сделать.
Будто псилонцы прекрасно знали, где она расположена.
Не может этого быть!
Я поднялся, в бессильной ярости грозя кулаками небу. Сквозь вату в ушах пробился легкий гул - это кое-кто начал палить вслед истребителю... глупо и неэффективно.
-- Прекратить огонь! Всем прекратить огонь! - Огарин, наверное, кричал изо всех сил. - Занять позиции. Ожидать появления десанта. Всем занять позиции!
Опустившись на колени я уткнулся лицом в бетон. Где-то глубоко под нами кипело огненное озеро, но от этого почему-то не становилось страшно. За спиной уходила в небо колонна густого черного дыма, неожиданно ровная и даже красивая.
А на горизонте вставали еще две такие же колонны.
Мы лишились стационарных баз в первую же минуту боя. Псилонцы не дали нам шанса атаковать десантные боты.

Глава 4. Предатели и герои

Физически - псилонцы очень слабая раса.
Говорят, что даже человеческий ребенок способен убить взрослого псилонца без особого напряжения сил.
Кроме того, они очень малочисленны. Каждая женская особь приносит не более трех детенышей за свою жизнь, это обусловлено физиологически - наличием в организме всего лишь трех яйцеклеток.
Но псилонцы никогда не пробовали брать физической силой или числом.
Десантный бот приземлился примерно в километре от нас. Мы лежали, сжимая оружие, с ненавистью глядя на яйцевидный серый корабль, окутанный радужными занавесями силовых полей. Нечего было и надеяться пробить эту защиту из ручного оружия.
Десантники начали выгружаться.
Даже в боевых костюмах они не выглядели слишком уж грозными. Около двух метров в высоту... броня как броня. Но если бы броню с подобной начинкой попытались создать на земле - она весила бы тонн десять, ни меньше. Даже сейчас у нас нет портативных кварковых реакторов, дающих псилонским десантникам энергию, и "струящихся" силовых полей, позволяющих легко передвигаться - тоже нет.
Их было десять. Они рассыпались цепочкой - и двинулись на нас. Легко, открыто, может быть и впрямь не замечая нас под накидками, а может быть - презрительно игнорируя.

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

-- Защитникам точек "альфа" и "гамма" - приготовиться к бою! - рявкнул Огарин. - Огонь открывать по команде командиров. Охране штаба - огонь открывать по моей команде!
Мы лежали неподвижно. Иногда я поглядывал на соседей, пытаясь разглядеть их, иногда - на лениво приближающихся десантников. Неужели прославленный "Ультиматум", стреляющий зарядом антипротонов, не сможет пробить их защиту? Неужели лазерный залп "Шанса" может пропасть даром?
Верхние конечности псилонцев ритмично двигались. Они размахивали руками при ходьбе совсем как люди.
Ну давайте же, давайте... дядя Гриша, ну что ты медлишь? До врагов оставалось метров триста, даже из моего бластера можно пальнуть...
И в этот миг псилонцы дали залп.
Они снова нас опередили.
Стремительный росчерк огненных нитей - то ли плазменные заряды, то ли еще что-то... Я оглушено помотал головой - псилонцы продолжали спокойно двигаться к нам. Потом глянул вправо - и оцепенел.
Там, где только что лежал Семецкий, остался черный выжженный круг. Из него вертикально торчал оплавленный ствол "Ультиматума", так и не сделавшего ни единого выстрела.
Я смотрел на этот странный памятник лишь один миг. Предательское оружие, которое не удалось укрыть под "Хамелеоном"...
Потом я достал из-под живота бластер.
-- Не поддаваться на провокации! - раздался голос Кононова. Оказывается, он тоже имел связь с нашими костюмами.
Провокации?!
-- А пошел ты, дядька... -- сказал я.
Нацелился на одного из псилонцев - не все ли равно, в кого стрелять? И нажал спуск.
Только этого все наши и ждали.
Воздух вспыхнул, когда заработали пятьсот стволов.
-- А-а-а-а!!! - раздался крик под самым ухом. Не прекращая пальбы я глянул, в полной уверенности, что Ольга Нонова умирает.
Какой там!
Отважная учительница стояла в полный рост, игнорируя и наши беспорядочные залпы, и ответный огонь псилонцев. "Шанс" в ее руках ходил из стороны в сторону, лазерные лучи плетями стегали по земле. Что ее хранило - не знаю. Может быть та удача, что всегда не хватало мне, а может быть безумная отвага.
-- Получайте, чужие! Получайте! - кричала Ольга. Глаза ее сверкали. Кто бы сейчас мог подумать, что это мирная учительница начальных классов! Пусть даже ее стрельба была совершенно безрезультатна, она слишком низко опускала ствол, и жгла лишь бетон перед собой, но сам пример внушал гордость за человечество!
В рядах псилонцев вдруг раздался взрыв. Чей-то выстрел все-таки пробил защиту десантника! Гротескная фигура задергалась, разломилась пополам, рухнула...
-- Так тебе! Так! - завопила Ольга, отнеся удачу на свой счет.
Ответный удар псилонцев последовал незамедлительно. Они явно поняли, что мы берем их количеством - и прекратили одиночную стрельбу. Зато перед каждой фигурой вспухло маленькое красное облачко.
Я не знал, что это такое.
А вот дядя Гриша - знал.
-- Всем отходить! Немедленно! - закричал он. - Организованно... Первый и второй взвод налево... Третий и четвертый направо!
Какие взводы? Пока мы шли, Григорий как-то пытался разбить нас на отряды, я даже помнил, что попал в четвертый взвод... Вот только бежать направо, огибая воронку оставшуюся от бункера, было самоубийством. Ведь позиции мы занимали, как Бог на душу положит...
А красные облачка перед псилонцами слились, растянулись в багровую полосу, и зловещим туманом поползли на нашу позицию.
Пожалуй, первый раз в жизни я ослушался дядьку.
Я кинулся бежать налево.
Рядом неслись отважная Нонова, размахивая тяжеленным "Шансом", будто легонькой указкой, Артем и Эн, сзади - еще с десяток народа.
Вся наша позиция сломалась. Лишь несколько человек, то ли не услышав приказа Кононова, то ли впав в горячку боя, остались на своих местах. Мы слышали звуки пальбы, пока полоса багрового тумана не прокатилась по ним.
Потом все сразу же стихло.
-- Сволочи! Подлецы! - тонко закричала Эн Эйко. - "Ползучий щит" - они не имели права!
Господи, да она и впрямь совсем ребенок! Какие права на войне?
Прошло всего лишь несколько минут, а наша рассеянная толпа уже была на расстоянии километра от бункера. Фигуры псилонцев размеренно двигались к бункеру, игнорируя редкие выстрелы с такой дистанции. Сейчас они проверят пылающие останки, а потом...
Потом отправятся добивать нас.
Скорость их движения немногим больше нашей. Но оружие более дальнобойное. И идти так они могут часами, не снижая темпа, они же не тратят силы сами, все делает их броня.
Я перешел на шаг, остановился. Моему примеру последовали только дети - и Ольга Нонова, и все остальные продолжали бежать.
-- Эн, что вы собираетесь делать?
Ни на секунду я не сомневался, что на планету и на приказы Огарина им плевать.
Девочка кинула было на меня презрительный взгляд - и вдруг переменилась.
-- Надо укрыться. Бой проигран, это ясно.
Я кивнул. Чего уж спорить против очевидного.
-- Они сейчас начнут прочесывать космопорт. Надо затаиться, а когда сядет "Лоредан" и начнется выгрузка техники - добраться до нашей яхты. Можно попробовать удрать. И даже продолжить регату.
-- Вы ополоумели с вашей регатой! - выкрикнул я.
Эн Эйко пожала плечиками.
-- Ну и что? У тебя снова есть шанс. Только теперь у тебя не только пряник, но и кнут.
Безумные дети...
Я посмотрел на Артема.
Нет, мальчик, похоже, не безумный. У него в глазах читалась и тоска, и страх, и отвращение... но больше всего было мольбы.
Почему он так боится умереть?
Дети еще не понимают, что такое смерть. Рано ему - так бояться.
Но он боялся.
Я еще раз посмотрел на дымные столбы. Лихо псилонцы нас разнесли... все наши планы предугадали. Догорают огневые точки "альфа", "бета", "гамма".
Вот только точек ведь было четыре!
Я замотал головой, пытаясь избавиться от наваждения. Куда мы ходили играть? Обычно - к "альфе" или "гамме", они ближе всего. Реже - к "бете". И лишь пару раз, возвращаясь с похода по лесам, или с Серебряных Водопадов - к "дельте".
Неужели Огарин сам не знал о ней?
Десять километров... примерно на юго-запад... Я посмотрел в ту сторону - небо оставалось чистым, голубым.
-- Я знаю, где мы укроемся, -- сказал я. - Идемте.

Есть такие религии, которые считают, что весь мир - это сон. Сон Бога, придумавшего мир. Твой собственный сон. Сон какого-то ничем не примечательного человека. Это, наверное, многое объясняет, если так думать... сны - они ведь всегда в чем-то ужасны. Даже красивый и добрый сон страшен тем, что приходится просыпаться.
Может быть, и впрямь, это все - сон?
Мы быстрым шагом шли по бескрайнему бетонному полю, прочь от методично-жестоких псилонцев, от наших ребят, пытающихся противостоять им.
Во сне нельзя предать, ведь правда?
Или - если ты предал во сне, значит, давно уже готов к этому наяву?
А может быть, мне все это снится? И Эн Эйко с ее дерганым братцем, и атака псилонцев... Или, хотя бы, только атака? Сейчас я проснусь, и окажется, что гонщики проследовали дальше, никакого "Лоредана" нет и в помине, а мне надо покупать букетик цветов и идти к Ольге Ноновой свататься... Отец Виталий, наверное, так истолкует мой кошмарный сон, в котором немолодая учительница вдруг проявила себя героиней...
Нет. Это не так.
Все наяву.
Просто ожили древние страхи, воплотились в явь страшные сны.
Расплывчатые, неясные тени, которые так приятно было представить вечером, под одеялом, отложив книжку о Смутной Войне - они вернулись. Обрели плоть и кровь. И захотели нашей крови.
Неужели они не понимают, что прошло почти две сотни лет, что сейчас - мир?
Не могут не понимать. Они умные, очень умные, псилонцы.
Значит, приказ, отданный сгинувшими давным-давно правителями значит для них так много?
Или, просто-напросто, увидев, что на планете по-прежнему земное поселение, они решили, что война была проиграна, а их раса уничтожена подобно сакрасам? И пошли в последний, беспощадный бой, желая если не победить, так хотя бы дорого отдать свою жизнь?
Тени. Тени из прошлого. Зажги тысячу лампад, уставь свечами храм, выйди под солнце - они все равно приползут. Из победоносной войны, из овеянных легендами подвигов. Как там звали пилота, протаранившего "Лоредан"? Уже и не помню. Подвиг остался в скупых строках военных архивов. А жертвы его подвига - приползли по месту назначения, чтобы достойно погибнуть.
Они ведь обречены. И не могут этого не понимать.
Но когда ты лишь тень - тебе уже не больно.
-- Алексей?
Я покосился на Артема. Мальчик шел рядом со мной, его сестра - чуть впереди.
-- Да?
-- Ты здесь всю жизнь прожил?
-- Угу.
Наверное, хочет сказать, как это скучно... Что ж, я и сам понимаю.
-- И никуда не приходилось улетать?
-- Нет.
Он как-то хмуро улыбнулся:
-- Я тебе завидую.
-- Чего?
-- Когда-то я мечтал путешествовать. Потом перестал.
-- Почему?
Артем пожал плечами:
-- Да потому, что у всех путешествий бывает конец.
-- А у тебя проблемы, верно? - осторожно спросил я.
-- Еще какие.
Теперь он больше не выглядел замкнутым. Скорее - обреченным. Будто делал что-то по инерции, потому что надо, ни удовольствия не получая, ни на удачу не надеясь. Так можно писать контрольную, зная, что все равно не сдашь.
-- Ты не переживай, -- сказал я. - Уверен, выпутаетесь. Сейчас затаимся, потом вы с Эн улетите...
Улыбка у него была хорошая. Только он ни капельки мне не поверил.
-- Не выйдет. Ты еще увидишь, правда.
Почему я его утешал?
Кто из нас сейчас больше нуждался в утешении? На моих глазах гибла наша маленькая община. Впереди не оставалось совсем ничего. И шансы выжить были такие смешные, что их даже сосчитать невозможно.
И все-таки мне хотелось утешать этого мальчишку, странного чужака, так неудачно попавшего в наш маленький, тихий мирок. Будто за ним стояли свои тени, и большая беда, чем горящая планета.
-- Ты боишься умереть? - спросил я.
-- Нет, что ты, -- без всякой рисовки ответил Артем. - Ни капельки... Ой, кто это?
Эн, идущая впереди, остановилась, в ее руке тускло блеснул металл. Я кинулся вперед, схватил ее за кисть, закричал:
-- Стой! Не вздумай! Это абори!
Как это произошло, я и не заметил - только ее руки уже не было в моей. Девочка презрительно посмотрела на меня:
-- И что с того? Я знаю, они потенциально опасны.
Абори лениво шел нам навстречу. Чихая, сморкаясь, отплевываясь комочками слизи. Среднего возраста, пожалуй. Вздумалось же ему

Предыдущая страница 11 Следущая страница


Тени снов (повесть) 12

побродить...
-- Мир и любовь! - крикнул я.
-- Он опасен! - упрямо сказала Эн.
-- Ты не представляешь, насколько! -- рявкнул я. - Эн, эти существа излучают направленные микроволновые пучки. Это первое. Они имеют телепатический контакт друг с другом. Это второе. Они эмпаты, и жестоко мстят за гибель любого из собратьев. Убьют и тебя, и всех, кто тебе дорог. Это - третье.
Эн глянула на Артема. Заколебалась:
-- А если его не трогать?
-- Тогда все будет нормально. Они не агрессивны. Им ничего от нас не надо, понимаешь? Ничего!
Абори приблизился. Зачавкал, набирая воздух, потом прогнусавил:
-- Мир и любовь...
Взяв Эн за руку я стал осторожно обходить абори по кругу. Артем шел рядом, держась так, чтобы мы прикрывали его от туземца.
-- Мир и любовь... -- повторил абори. Запустил руку в складки плоти, поковырялся. И шагнул в нашу сторону.
Диаметром жемчужина была сантиметра три. Не меньше "Плазменного Цветка". Но вдобавок она имела огненно-алую окраску, что само по себе чудовищная редкость.
Абори терпеливо ждал.
Моя рука сама поползла к резервной фляге. И застыла.
Сколько нам придется просидеть в бункере? Пару часов? Сутки? Двое суток? У Эн и Артема воды нет вообще. Найдется ли в бункере неприкосновенный запас - бог весть.
-- Знаешь, дружок, не до того, -- сказал я. Развел руками. И мы двинулись дальше.
Абори не удивился - они нечему не удивляются. Потоптался на месте, и двинулся следом.
-- Это ведь ваш экспортный продукт? - спросил Артем.
-- Да, единственный, -- подтвердил я.
-- И этот шарик должен дорого стоить? Почему ты его не взял?
-- Его надо менять на воду.
-- У тебя же есть фляжка.
-- Деньги нельзя пить, Артем.
-- Логично, -- легко согласился он.
Разрыв между нами и туземцем постепенно увеличивался. Но он не унывал - шел следом, покачиваясь, почесываясь, издавая невнятные булькающие звуки. Эн явно нервничала, поминутно оглядывалась.
-- Не бойся, он не тронет, -- сказал я.
-- Я не боюсь за себя, -- отрезала девочка.
-- Укроемся в бункере, он побродит, да и уйдет, -- пообещал я. - Повезло, что псилонцы не знают про точку "дельта".
-- Про нее нет никакой информации, -- угрюмо отозвалась девочка. - Даже в имперских архивах. Во время войны такое случалось - по соображениям секретности уничтожались какие-то документы, и про склады, базы, космодромы забывали начисто. Недавно на Эндории обнаружили подземный автоматический завод, он все эти годы штамповал обоймы для десантных бластеров... Умели тогда строить.
Мне опять стало не по себе. Дурацкие мысли лезли в голову, совсем дурацкие. Возникающие порой в отдалении вспышки и клубы дыма оптимизма не прибавляли. Псилонцы расправлялись с нашей общиной.
Когда мы дошли до бункера "дельта", абори отстал уже на полкилометра. Замаскированный люк я нашел быстро - это искусство не забывается. Очистил от пыли контрольную панель на бетонной плите, приложил руку. Древний механизм поразмыслил, и выдал зеленый сигнал. В военное время почти полностью отказались от замков, реагирующих на конкретную личность, достаточно было опознания "человек - чужой".
Ведь можно предать страну, можно предать планету. Но где тот безумец, что способен предать человеческий род?

По узкому бетонному колодцу мы спустились на двадцатиметровую глубину. Я открутил винтовой запор на тяжелом стальном люке, откинул.
-- Освещение работает, -- удивленно сказал Артем.
-- Оно включается, когда кто-то входит в бункер, -- объяснил я. - Первый раз я тут побывал, когда был младше тебя.
Мы стояли в длинном коридоре, с редкими лампами под потолком и еще более редкими стальными дверями.
-- Дальше - технические помещения, -- сказал я. - Идти смысла нет. Лучше на боевой пост, там кресла, и можно посидеть.
Дети как-то притихли. Я пошел вперед, выискивая на стенах оставленные когда-то копотью и фломастером отметки. Углядел даже свою корявую роспись - это считалось высшим шиком, оставить след на стене мертвого бункера... какие мы были маленькие и глупые...
-- Боевой пост, -- Эн указала на символы над одной из дверей.
-- Ага. Там не очень уютно, но... -- я дотронулся до сенсорной панели, и дверь уползла в стену.
-- Ой... -- тихо сказал Артем.
Вот только я был поражен не меньше, чем он.
Раньше, когда мы приходили сюда, пост был наглухо заблокирован. Сиди за пультами, барабань по клавишам - ничего не отзовется. Только неяркий свет и тихий шорох вентиляции.
Сейчас пост жил.
Перед главным боевым пультом светился огромный трехмерный экран. Схематическое изображение огромного космодрома, каких-то строений, стоящих в уголку кораблей. Множество точек - зеленые и красные, ползающие по карте. Красных было совсем немного, и нетрудно было догадаться, что это псилонские десантники. Зеленых - куда больше. Но никак не две тысячи, от силы - половина...
-- Назовитесь, -- прозвучал негромкий женский голос. - Раса, подданство, звание, имя и фамилия.
Я сглотнул застрявший в горле комок.
Компьютерный пост бункера ожил. Видимо, когда началась атака, какие-то системы начали расконсервацию точки.
-- Назовитесь... -- с теми же интонациями произнес голос.
-- Человек, Империя Людей, ополченец, Алексей Кононов... -- прошептал я.
-- Опознание завершено. Согласно правилам чрезвычайной ситуации управление боевой точкой "Дельта" переходит к ополченцу Алексею Кононову. Прошу вас занять место командира.
Я оглянулся, ожидая поддержки. Но Эн была ошарашена полностью. Озиралась, держа бластер обеими руками, словно готовилась отразить нападение. Вот у Артема в глазах вдруг появилась искренняя детская радость. Мальчишка попал в свои героические сны. Самые-самые героические, когда тебе внезапно дается в руки власть и оружие.
-- Принимаю командование, -- сказал я, не узнавая своего голоса. - Доложить обстановку.
Кресло командира было слишком велико, словно я снова стал ребенком. Потом я сообразил, что оно рассчитано на человека в тяжелой боевой броне.
-- Объект охраны подвергается вторжению. Противник идентифицирован как псилонский десантный крейсер "Лоредан". Силы вторжения: четыре десантных бота, сорок особей десанта, три истребителя типа "Трамп". К настоящему моменту планетарными силами уничтожено: один десантный бот и три особи десантников. На объекте в данный момент находится тридцать семь особей десанта. Истребители осуществляют охрану "Лоредана", вышедшего на посадочную траекторию. Расчетное время касания - двадцать четыре минуты.
Компьютер бункера не умел удивляться. Он тоже был тенью из долгих-предолгих снов.
-- Вспомогательные точки "альфа", "бета", "гамма" уничтожены атакой истребителей. Обращаю ваше внимание на точность атаки, предполагаю наличие на планете вражеских агентов. Силы ополчения рассеяны и беспорядочно движутся по полю космодрома. Обращаю ваше внимание на некомпетентное руководство войсками. Продолжается сопротивление наших сил в районе штаба. Предполагаемое время захвата штаба - девять минут. Жду приказаний.
Пульт передо мной сиял сотнями кнопок, сенсорных панелей, индикаторов, мелких экранчиков. Я не знал, как с этим всем управляться, но это было, в общем-то, неважно.
-- Доложить возможные меры противодействия десанту, -- сказал я.
-- Атака крейсера "Лоредан" в момент спуска на планету. Вероятность успеха - пять процентов. Атака псилонского десанта на поле космодрома. Вероятность успеха - семьдесят три процента, с последующим уничтожением бункера космическими силами агрессора.
-- Мы же пришли сюда затаиться! - выкрикнула из-за спины Эн Эйко. - Алексей!
Я читал достаточно книг о войне, да и фильмов повидал немало. Я лишь не знал, насколько боевые посты стационарных огневых точек дублируют рубки космических кораблей.
Вот и шанс проверить.
-- Опасность бунта! - сказал я.
-- Выполнено, -- отрапортовал компьютер, когда синеватый стакан защитного поля накрыл кресло. Эн Эйко, уже поднявшая пистолет, не рискнула выстрелить.
Я посмотрел на экран, где красные точки "рассеивали" зеленые, а десяток десантников сходился вокруг штаба.
-- Атака десанта, выполнять, -- сказал я.
-- Выполняется, -- подтвердил мягкий голос.
Что происходило над нами, на поверхности, я представлял прекрасно. Лазерные турели и ракетные трубы, лезущие из земли. Разворачивающиеся чащи радаров. Всполохи энергии - огненные плети, мощности которых хватает для боевых кораблей.
На десант, пусть и хорошо защищенный, тоже должно хватить.
-- Мы же все равно не победим! - закричала Эн Эйко. - Все равно! Истребители уничтожат бункер, "Лоредан" сядет и закрепится, планету сожгут мезонной бомбардировкой!
Ее голос был искажен защитным полем, и казался не совсем человеческим.
В какой-то мере оно было верно.
-- Там мои друзья, -- сказал я, кивая на экран, где безнадежно огрызался штаб космопехоты. - Теперь - у них есть шанс.
-- У нас? У нас - есть? - крикнула Эн Эйко. Маленькая, хорошенькая, кудрявая девочка Эн, которую очень хорошо научили служить и защищать.
Своих.
Мы все для нее чужие. И нет разницы между псилонцем и человеком с фронтира.
-- Шанс был бы, -- сказал я. - Если бы ты не передала псилонцам информацию о трех известных тебе боевых точках.
Я смотрел на лицо Артема - мне хотелось знать, известно ли это ему.
Мальчик закусил губу.
Знал.
-- Псих! - закричала Эн Эйко. - Это был единственная возможность! Нам позволили бы покинуть планету!
Одной рукой она схватила Артема, прижала к себе, словно куклу. Пистолет смотрел мне в лоб, но стрелять девочка не пробовала. Видимо, реально оценивала мощность защитного поля.
-- Сорок процентов боевых систем выведены из строя, -- сообщил компьютер. - Уничтожено девять вражеских особей.
Я ждал. Мне не надо было касаться кнопок и ловить врагов в перекрестья прицела. Время детских игр кончилось.
-- Шестьдесят процентов боевых систем выведено из строя. Уничтожено четырнадцать вражеских особей. Случайные потери наших сил - в границах допустимых норм.
Игры - кончились. Зато нормы - остались.
-- Восемьдесят процентов боевых систем выведено из строя. Уничтожено шестнадцать вражеских особей. Расчету рекомендуется покинуть территорию бункера.
-- Снять защиту с поста командира, -- сказал я, вставая. На главном экране красные точки торопливо стекались в нашу сторону. Не уйти. Все равно - не уйти. Но лучше под небом, а не в раскалившейся от плазмы бетонной норе.
-- Сволочь! - сказала Эн Эйко.
-- Не стреляй, я запрещаю! - крикнул Артем. - Не убивай его!
Я пожал плечами. Мне было почти все равно. Я смог сделать то, что должен был сделать. Дальше - все равно смерть.
-- Кто же вы такие, -- сказал я. - Знать бы...
Эн Эйко плакала, опустив пистолет. Она с удовольствием бы меня пристрелила, но, похоже, не могла нарушить прямой приказ брата.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

Мне бы тоже стоило ее убить. Потому, что эта девочка совершила самое неслыханное преступление в истории - предала человечество чужим. Даже в годы Смутной Войны это случалось совсем редко. Если и случалось - то под пытками, психоломкой, шантажом...
А здесь, гляди-ка, добровольно!
Что же происходит, а? Для чего сделали, именно сделали, эту девочку-робота, готовую пожертвовать человечеством ради... нет, не ради себя, ради братца.
Если он ей брат, конечно...
-- Я выхожу наверх, -- сказал я. - Вы - как хотите. Уговаривать не буду.
Но уговаривать и не пришлось.

Только откинув люк и оказавшись на поверхности, я понял масштабы произошедшего.
Все произошло слишком быстро. Не как в кино. Нырнули в бункер, приняли командование, приказ был отдан, боевые системы заработали... Три минуты боя, отсиженные под землей.
Теперь я видел, что способна сотворить стационарная огневая точка космопорта, если ее вовремя не уничтожить.
Черное все было вокруг, выжженное в шлак. Пожарище, с островками бетонных плит. Там, где выдвигались оружейные турели, вообще ничего не осталось, только поблескивали лужицы расплавленного металла. Небо закрывали облака пепла, по ногам тоже мело черной порошей.
Сколько сил бросили псилонцы на эту незапланированную подземную крепость? Сколько их полегло... А если бы уцелели и другие?
-- Гляди, Эн Эйко, -- сказал я. - Это твоя работа.
-- У меня только одна работа, -- в ее голосе не было ни капли эмоций. - Не я привела псилонцев на вашу планету.
Я не ответил - я смотрел на слабое движение в облаках пепла.
Как псилонец выбрался из разбитого бронекостюма - не знаю. И почему уцелел, когда костюм превратился в сверкающую лужицу, тоже. Конечно, ему все равно досталось, идти он не мог.
Зато - полз.
Достав бластер я пошел навстречу вражескому десантнику. Каждый шаг выбивал из-под ног струйки гари.
Псилонец поднял голову.
У него была серовато-синяя кожа, точь-в-точь как на картинках. Немного непропорциональные, слишком тонкие и короткие ноги, длинные руки с цепкими пальцами. А вот почему их иногда называют "яйцеголовыми" - не знаю, скорее, череп псилонца напоминал расширяющуюся кверху грушу. Остатки светлых волос торчали жидкими обгорелыми прядями, но больше никаких повреждений не было видно.
-- Фигово дело? - спросил я.
Большие круглые глаза не мигая смотрели на меня. Без своего киборгизированного костюма псилонец был беззащитен. Даже более, чем я, вышедший из бункера. У него, похоже, и ручного оружия не было.
-- Мир и любовь...
Давешний абори, тяжело переваливаясь, зарываясь в пепел по щиколотки, подошел к нам. Дышал он тяжело, надсадно, а "говорил" еще хуже. Надо же - выжил! Уцелел!
Я посмотрел на алую жемчужину в протянутой руке. Как настойчиво он мне ее предлагает. Смешно.
И еще это - "мир и любовь"...
-- Где ты видишь - мир и любовь? - спросил я с любопытством. - А? Родной? Засунь свой камешек в положенное место.
Абори вздохнул:
-- Место...
-- А лучше - убегай подальше. Убьют ведь случайно.
-- Случайно...
Я снова посмотрел в глаза псилонца. Тот ждал, спокойно и отстранено. Может он был в шоке, может быть и впрямь, хрупкая и малочисленная раса умела умирать достойно.
-- Ты ведь уже мертв, -- сказал я. - Вы все мертвы. Потому и пришли убивать. А я... я жив. Пока еще.
-- Пока еще? - полюбопытствовал абори.
Засунув бластер в кобуру я повернулся. И оцепенел.
Сзади, полукругом, высились шесть псилонцев. Броня переливалась темными радужными огнями, будто перекаленный металл. Оружия в их руках не было, зачем? Вся их металлическая скорлупа была оружием. Наверное, дрогни мой палец на спуске бластера, я испарился бы в один миг.
Эн и Артем Эйко стояли рядом с псилонцами. Кажется, один из них говорил с девочкой.
Что ж, ее предательство все-таки оправдалось. Они улетят с планеты. Псилонцы - закрепятся. Имперский флот вывалит на поверхность сотню мезонных бомб.
Ничего не дала свирепая атака огневой точки "дельта", ничего, кроме краткого мига торжества.
Один из псилонцев шагнул вперед. Подошел, поглядел на меня сверху вниз - в костюме он был выше на две головы, как минимум.
-- Кто командовал сражением?
У них всегда были прекрасные системы перевода. Никаких проблем с коммуникацией они не испытывали, вот понять претензии примитивных рас, вроде людей или булрати, им было трудновато.
-- Я командовал.
-- Ты солдат?
-- Ополченец.
Лица псилонца не было видно за шлемом. Да и не сказало бы ничего мне выражение его лица.
-- Ты надеялся победить?
-- Нет.
-- Нанести нам непоправимый ущерб?
-- Нет.
-- Чего ты хотел?
-- Помочь нашим.
Абори тяжело пошел к нам. Протянул руку с жемчужиной к псилонцу, прошамкал:
-- Помочь нашим...
Вспышка - ослепительная, и непонятно даже, что и откуда выстрелило. Тело абори разлетелось кровавыми ошметками.
-- Зачем? - спросил я.
-- Неполноценный разум, не способный бороться за существование, не должен мешать разговору разумных существ.
Надо же. Меня - зачислили в разумные. Исходя из чужой, причудливой логики.
-- Ты будешь пленен, -- сказал псилонец. - Скоро планета будет наша. Мы поведем переговоры с Императором Людей.
-- Никто не будет вести с вами переговоры, -- сказал я. - Война закончилась давным-давно. Вас просто уничтожат.
-- Мы поведем переговоры, -- повторил псилонец. - Корабль идет на посадку. Те, кто помог нам, будут отпущены. Кто противостоял - уничтожены. Кто противостоял достойно - пленены.
Вряд ли он понял, что я смотрю уже не на него. В дымную, черную даль, на кромку леса.
-- Вы зря убивали абори, -- сказал я. - Ведь это не первый, кого вы убили?
-- Неполноценный разум, -- отрезал псилонец.
Горизонт будто шевелилась. Бурые, мягкие, аморфные фигуры выползали одна за другой. Я не знал, что они умеют двигаться так быстро.
-- Вы ошиблись, -- сказал я. - Вы снова ошиблись. Нельзя делить так просто. На своих и чужих, на полноценных и неполноценных. Это не срабатывает, никогда.
-- Корабль садится, -- торжественно сказал псилонец. Вытянул руку, сорвал с моего пояса бластер. Металлические пальцы сомкнулись, отбросили смятый пистолет. - Ты пленен.
Он шагнул к раненному сородичу. Легко поднял закованными в броню руками. Это было даже трогательно.
А небо, затянутое пеплом, исходило тягучим гулом. Крейсер еще не был виден, но он шел на посадку, оповещая о себе грохотом двигателей. Подул ветер - пепел погнало в сторону леса, и высоко-высоко блеснул исполинский цилиндр.
Но я смотрел на шевелящийся горизонт.
Они никогда не собирались в таком количестве, аборигены планеты, меланхоличные, ни в чем не нуждающиеся существа.
Видимо, раздражитель был признан слишком серьезным.
Эн Эйко и Артем стояли в окружении псилонцев, спина к спине, глядя на садящийся корабль. Наверное, их отпустили бы сразу, когда "Лоредан" коснулся посадочного поля.
Эти странные дети, как и псилонцы, не понимали того, что уже понял я. Короткого объяснения недостаточно, надо родиться и вырасти на нашей жалкой планете, чтобы оценить происходящее.
У псилонцев свой кодекс военной чести. У абори - свой.
Вначале взорвался крейсер.
Его будто лучом разрезало, аккуратно посередине. Вот только не было на планете лазеров такой мощности, чтобы рассечь боевой псилонский корабль. Носовая часть сразу пошла вниз, почти отвесно, а корма еще несколько секунд держала траекторию, будто разделенный надвое корабль еще представлял из себя что-то работоспособное.
Наверное, абори тоже так подумали - кормовая часть цилиндра вывернулась наизнанку огромными лепестками, вытрясая какие-то бесформенный мусор, выбрасывая огненные струи и синеватые молнии разрядов. Еще через миг в небе вспыхнули три яркие звезды - псилонцы лишились истребителей.
Мне даже радоваться не хотелось. Я думал только о том, что нам не стоило самоотверженно оборонять планету - надо было бросать все, и уходить в леса.
Тени прошлого надо предоставлять самим себе.
А глупым и неполноценным аборигенам - решать, кого они пустят в свой дом на постой.
Земля вздрогнула дважды, когда обломки корабля коснулись поля. По бетонному полю пробежала волна, выворачивая уцелевшие плиты. Меня бросило на землю, прямо на останки несчастного туземца. Похоже, бывший стратегический космодром Империи окончательно утратил свое значение. Здесь даже яхте теперь не сесть.
Кольцо абори, сомкнувшееся вокруг космодрома, дрогнуло и тронулось к центру.
Десантники сомкнули строй. Перед ним вспыхнули знакомые красные облачка, слились в полосу и поползли вперед, на приближающихся дикарей.
Абори отреагировали быстро. Наверное, в таком количестве они могли чувствовать угрозу гораздо лучше, да и устраняли ее гораздо эффективнее.
В доли секунды бронированные фигуры псилонцев раскалились добела. Когда размягчившиеся сегменты брони посыпались на землю, внутри уже не осталось никаких тел.
Полноценный разум... неполноценный разум... стоило ли так быстро делать выводы? Кто-то вышел в космос и создал великую машинную цивилизацию, а кому-то это было просто не нужно.
Я поднялся и пошел к детям.
Глаза у Эн Эйко были безумными.
-- Мне страшно... -- прошептала она. - Мне страшно...
Нет, не маленькая девочка... перепуганная женщина.
-- Я посоветовал бы тебе бежать к яхте, -- сказал я. - Вдруг уцелела? Для тебя все - чужие. А вот для абори ты стало одним с псилонцами.
Бурая волна колышущейся мягкой плоти приближалась. Я видел, что она уже начинает раскалываться на отдельные потоки - текущие к обломкам корабля, к штабному бункеру, где, наверное, еще остались псилонские десантники, к каким-то, лишь абори ведомым, объектам.
Одна группа шла к нам.
-- Артем, ты знал, что Эн собирается связаться с псилонцами?
Мальчик вздрогнул. Кивнул.
-- Это было твое решение?
-- Нет... -- слова давались ему нелегко. - Не мое. Но я не запретил. Я... не хотел умирать. Не хочу.
Эн взвизгнула. Тонко, пронзительно. Я понимал, что происходит - она ощутила угрозу. Абори не жестоки - но они дают понять, что собрались делать.
В ее руках вновь возник пистолет - и девочка открыла стрельбу. Очень быстро и на взгляд со стороны - не прицельно. Однако абори падали один за другим. Я не пробовал помешать: во-первых не успел бы, во-вторых - это ничего не изменило бы.
Вместо этого я взял Артема за плечи, и закрыл ладонью глаза. Через

Предыдущая страница 13 Следущая страница


Тени снов (повесть) 14

секунду мне пришлось зажмуриться и самому - потому что видеть происходящее было слишком страшно. Только девочка продолжала стрелять еще несколько секунд. Уж не знаю, как это возможно.
А еще я каждый миг ждал, что лицо Артема вспыхнет под моими руками.
Но этого не произошло.
-- Мир и любовь...
Я посмотрел на абори. Его сородичи огибали нас, и прах, оставшийся от Эн Эйко, уже смешался под их ногами с золой сгоревшего бетона и пеплом псилонцев.
-- Мир и любовь, -- сказал я.
-- Они поступили нехорошо, -- прошамкал абори. - Не делайте так.
Миг - и он слился с толпой.
Первый на моей, да и не только на моей памяти абори, снизошедший до полноценной человеческой речи.
-- Что со мной будет? - вдруг спросил Артем.
-- Абори тебя не тронули, -- ответил я.
-- Ты скажешь? Про Эн и про меня?
-- Да. Я не могу не сказать.
-- Она говорила с псилонцами, но... Те и так знали, где расположены защитные станции космодрома. Ничего бы не изменилось. Все равно.
-- Может быть, -- ответил я. - Только разве это что-то меняет? С точки зрения Империи?
-- У меня есть пистолет, -- сказал мальчик. - Ты позволишь мне уйти? Самому. Без допросов в СИБ.
Я не ответил.
-- Я могу тебя вырубить, -- сказал Артем. - Честное слово. Только не хочу. Я прошу, отвернись на минуту.
Абори уходили. Я смотрел вслед этой бурой волне, по-своему - чертовски моральной и рассудительной.
Почему так получается, что ни к кому не испытываешь зла?
Даже к псилонцам.
Даже к предателям.
Даже к себе.
Мы - не псилонцы и не абори.
У нас нет таких строгих правил чести. Мы умеем предавать всех, даже самих себя. Но еще мы умеем понимать. Всех, даже совсем-совсем чужих.
Может быть, потому мы и победили в Смутной Войне.
-- Мне очень вас жаль, -- сказал я Артему. - Правда.
-- Спасибо. Я верю. Ты отвернись на минуту, я не сразу решусь. Но ты ведь мне не поможешь?
-- В этом - нет.
Я отвернулся, посмотрел в сторону штабного бункера. Наверное, уцелевшие соберутся именно там. Хочется верить, что будет, кому собираться.
Ждать мне пришлось довольно долго - Артем и впрямь решился не сразу.

Сидеть на ранце от ракетника "Сальери" и впрямь удобно. Он снаружи облит мягкой амортизирующей пластмассой. А земля вокруг все равно фонит сильнее, чем десяток крошечных ракет с ядерными зарядами.
-- Вместо переподготовки - госпиталь, -- сказал Денис. - Наверняка. И надолго. Только это все мелочи.
Небо пылало тысячами падающих звезд. Сегодня им падать не зря... Я смотрел вверх, мне хотелось увидеть опускающиеся корабли Флота первым. На это были все шансы.
-- А Нонова и впрямь героически сражалась? - спросил Огарин.
-- Угу. Еще как.
Лагерь, где наши ополченцы ожидали прибытия кораблей-лазаретов был рядом. Звучный голос Ноновой перекрывал все.
-- Никогда бы не подумал, -- хмыкнул Денис. - Набей мне трубку.
Я взял из его рук кисет. Искоса глянул на капитана. Повязка, вместе с трубкой, придавала ему сходство с пиратом из книжки.
-- Может быть глаза спасут? - спросил я.
-- Вряд ли. Скорее, поставят механику. Ничего, Алексей. Бывает. Не каждую пьесу удается досмотреть до конца. Тораки пришлось куда хуже...
Я кивнул, сообразил, что жесты теперь ни к чему. Сказал:
-- Да. Но мне все-таки хотелось бы знать, кто они были - Эн и Артем.
Денис хмыкнул:
-- У каждого своя пьеса, Лешка. Иногда удается посмотреть кусочек из чужой - но всегда только кусочек. Помнишь мой рассказ?
-- Помню.
-- Я одно знаю, школе "Дочерей Кали" теперь конец. Если ты дашь показания под присягой, конечно.
-- Дам.
-- Вот и еще одна пьеса сыграна, -- Денис принял из моих рук набитую трубку. - Такова уж жизнь. Ты пойми, Лешка... ты никогда не узнаешь, кто были Эн и Артем, ты не выяснишь, почему псилонцы пошли в атаку, и действительно ли предательство девочки было ненужным. Завтра меня увезут в госпиталь - ты даже пьесу моей жизни до конца не узнаешь. Я вначале буду тебе писать, рассказывать, как видят мир новые глаза, как весело идет служба. Потом, помаленьку, стану забывать ваш маленький мир, тебя, ваших нечаянных героев, даже этот бой - почти забуду. И с тобой случится то же самое. Только ты не жалей, Лешка. Никогда не жалей о чужих недосмотренных пьесах. Пиши свою.
-- Я не знаю, получится ли.
-- Никто не знает. Но обычно - получается... плохо ли, хорошо ли - другой вопрос...

Тысячи звезд падали с неба, и я знал, что никогда не замечу опускающихся кораблей раньше Огарина. Даже сейчас, когда у него повязка на глазах.
И в остальном он прав, как обычно. И насчет того, что все истории не узнать, даже вкратце. И что я забуду его, он забудет всю нашу планету, и все, все мы забудем Эн Эйко и ее брата. Это - не наша пьеса.
Только пока мы сидели рядом, плечом к плечу, под небом, чужим для Огарина и родным для меня, и ждали имперские корабли.
Вот уж кто точно опоздал, даже на закрытие занавеса.

Август-сентябрь 1998 года.

Предыдущая страница 14


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • Глава 1. Курьеры и спортсмены (Страница 1)
    Когда поздним вечером я вышел из леса -- уставший, голодный, злой,ненавидящий весь мир -- и себя самого в придачу, то наткнулся прямо наабори.
  • Глава 2. Лидеры и аутсайдеры (Страница 4)
    Однажды я летал в космос.
  • Глава 3. Псилонцы и Империя (Страница 7)
    Офицера, только что прибывшего с культурной, большой планеты, отнаших служак отличить было легко.
  • Глава 4. Предатели и герои (Страница 10)
    Физически - псилонцы очень слабая раса.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.lib.align.ru

Сергей Лукьяненко

Тени снов (повесть)

Цикл: "Линия Грёз"

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Для этой книги пока не найдено описания :(


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.